Filterpumpe macht Geraeusche

Beckeneinbauteile wie Düsen, Skimmer, Scheinwerfer, Überlaufrinnentechnik, Verrohrung, Filtertechnik, etc.

Moderatoren: Amateur, Axel Zdiarstek

groessl_de
Beiträge: 1
Registriert: 18.07.2006, 09:35
Wohnort: bei Frankfurt

Filterpumpe macht Geraeusche

Beitrag von groessl_de »

hallo,

meine 4 wochenn alte filterpumpe mit 2.200l/h fuer meinen quick-up mit 2.300l macht jetzt geraeusche. *zensiert* sich "rollernd" an.

kartusche sitzt richtig und system ist luftfrei.
was kann das sein?
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo groessi,

das ist ein lagerschaden ... pumpe umtauschen.

mit freundlichen grüßen
Axel
Buggel
Beiträge: 12
Registriert: 28.07.2006, 09:40
Wohnort: Warstein

Beitrag von Buggel »

Oder der Filter ist zu sehr verschmutzt.
imichael77
Beiträge: 1
Registriert: 28.07.2006, 19:26

Beitrag von imichael77 »

hallo alle :)
ich hätte auch eine frage zu filtergeräuschen..

und zwar habe für meinen quickpool diesen sandfilter:
Bild
vielleicht kennt den ja wer.

jedenfalls klingt er ca so wie ein rasenmäher klingt ;) kommt mir irgendwie komisch vor, da mein alter sandfilter von ner anderen firma nahezu geräuschlos war.

hab zwar laut beschreibung den filter mit wasserbefüllt, aber könnte zb trotzdem noch luft drinn sein?

grüße, michael
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo michael,

meines wissens gibt es keine verbrennungsmotor betrebenen filterpumpen ....

eigendlich laufen diese alle recht leise ....
wasser im kessel erzeugt ein gluggern ähnliches geräusch ....

mit freundlichen grüßen
Axel
cu-heat
Beiträge: 9
Registriert: 01.09.2007, 01:05

Beitrag von cu-heat »

Hallo,

habe eine Bestway Flowclear #58150 mit 2006 L/H (weiß jemand, wie die gemessen werden? So wie die angeschlossen sind, mit Filterkartusche, oder ohne, etc?).
Vorweg: Ich bin mit dem Kartuschenfilter sehr zufrieden, habe immer glasklares Wasser in dem Pool (3,66 m x 0,76 m).

Allerdings macht die Pumpe Geräusche, das von Anfang an. Daher wollte ich fragen, ob dies normal ist. Von den Aquarienpumpen (unter 10 W) bin ich es gewöhnt, dass diese keinen (absolut keinen) Lärm machen. Unser Hauswasserwerk ist auch nicht flüsterleise, und dass Pumpen ab einer bestimmten Leistung einfach lauter sind, ist mir auch klar.
Jedoch weiß ich nicht, ob es eben normal ist oder nicht.

Das Geräusch hört sich folgendermaßen an:
Es ist immer vorhanden, ist ein "vor-sich-hin-grummeln", also kein gleichmäßiges Brummen, sondern schon etwas abwechslungsreich, so ein leichtes Kratzen, ähnlich, wie eine Aquarienpumpe, die kurz Luft gezogen hat. (Die Pumpe wird natürlich entlüftet.)
Wenn man die Pumpe einschaltet, und dann das Wasser einläuft, hört man deutlich, wie das Geräusch gedämpft wird. Ist aber immer noch hörbar.
In etwa so, wie ein "Leise-Hächsler" im Leerlauf, mit einigen kleinen Ästchen, nur 10x leiser.
Ist wie gesagt nicht unerträglich, von daher: wenns normal ist, solls mich nicht stören, nur falls es halt irgendwie ein Lagerschaden ist, würd ich sie doch gern umtauschen.

Kann mir da jemand helfen? Wäre nett, vielen Dank dafür schonmal.

Grüße,
Flo
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo flo,

ein lagerschaden ist meist ein hohes pfeifen - zumindest am anfang.
steht dein filter auf einer kunststoffpalette ? könnte auch durch schingungsleitung / verstärkung so extem sein.
ev. eine waschmaschienenunterlage ( 10 mm gummi - gibts im handel ) unterlegen.

mit freundlichen grüßen
Axel

PS: wenn das geräusch einem "dhvsdflhägldfjbvklädhafugfdf" :shock: ähnelt solltest du die pumpe zur rep. bringen.
cu-heat
Beiträge: 9
Registriert: 01.09.2007, 01:05

Beitrag von cu-heat »

Hallo,

vielen Dank, Axel, für die Hilfe.

Die Pumpe ist auf einem Holzbrett 25 cm x 25 cm festgeschraubt (gut fest), dieses wiederum habe ich mit 2 Heringen im Boden befestigt.

Ist wie gesagt, kein absolut gleichmäßiges Geräusch, aber eben auch nicht unerträglich.
Ich weiß nicht genau, wie diese Pumpen aufgebaut sind, ich denke es mir so:
Gummi-Tüllen, in denen die Achse (im Aq. meist Keramik) steckt, und auf dieser wiederum das Pumpenrad mit dem Rundmagneten.
Wenn ich den Filter herausnehme, sehe ich unten einen Ring, den ich abschrauben kann, jedoch komme ich danach nicht weiter.
Dachte, vielleicht sitzt so eine Gummi-Tülle nicht ganz richtig, und wenn man das Pumpenrad herausbekäme, könnte man das auf eine Unwucht etc. überprüfen.

Will natürlich auch nicht zuviel machen, da ja sonst die Garantie verfällt.

Viele Grüße,
Flo
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo flo,

gummitülle ?
ich würde es noch bis saisonende laufen lassen, dann ev. reklamieren.
must sehen was dann dabei rauskommt.

mit freundlichen grüßen
Axel
cu-heat
Beiträge: 9
Registriert: 01.09.2007, 01:05

Beitrag von cu-heat »

Hallo Axel,

ich habe die Pumpe nun zerlegt, und dabei gleich mal Bilder gemacht, falls noch mal jemand so ein Ding zerlegen muss.
Dabei bin ich zu dem Schluss gekommen, dass das wohl normale Geräusche sind, die einfach von mangelnder Qualität herrühren. (Was will man erwarten, Komplettset mit allem drum und dran für 50 Piepen, Made in China...; is ja auch ok).
Es sei denn, es kommt noch jemand, der meint, "diese Kartuschenfilter sind absolut leise, und unhörbar..." :D

Auf dem ersten Bild sieht man den Filter von unten, da löst man dann die beiden Schrauben.
Bild
Dann dreht man die Pumpe um und löst im Inneren den Ring (Bild 2) - ganz normales Gewinde.
Bild
Dann kann man vorsichtig die Pumpe nach unten aus dem Gehäuse ziehen und hält sie dann wie im Bild 3 zu sehen in der Hand.
Bild
Danach schraubt man den geriffelten Ring ab, und kann die Pumpe in 2 Teile auseinander ziehen. Der untere Teil sieht dann so aus.
Bild
Darin befinden sich dann folgende Teile:
Bild
Bild
Bild
Bild

Das ganze soll keine Anleitung zum Garantieverlust sein, sondern nur eine Hilfe für diejenigen, die so eine Pumpe öffnen möchten.
Bezieht sich alles auf Bestway´s Flowclear #58150 Kartuschenfilterpumpe - geht aber sicherlich auch für andere.

Hier noch die Pumpe, wie sie auf dem Brett montiert ist, mit den Heringslöchern.
Bild


Und...danke nochmal, Axel.

Viele Grüße,
Flo
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo flo,

sorry bin von einer "richtigen" filterpumpe ausgegangen ....
die pumpe einer kartuschenanlage .. da höhrt es sich natürlich etwas anders an.....

mit freundlichen grüßen
Axel
cu-heat
Beiträge: 9
Registriert: 01.09.2007, 01:05

Beitrag von cu-heat »

Hallo Axel,

ich hab ja geschrieben, von Bestway und Kartuschenfilter... :)

was wäre denn z.B. eine "richtige" Filterpumpe?

Viele Grüße,
Flo
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo flo,

hab ich wohl überlesen .... bestway.

na sowas wie bettar, superpump, badu ....

mit freundlichen grüßen
Axel
micmen
Beiträge: 4
Registriert: 15.07.2021, 14:11

Re:

Beitrag von micmen »

Hallo,
ich will mich - Alter hin, Alter her - mal hier dranhängen, weil es sehr exakt mein Thema ist (manche Probleme werden nie alt...):
.
groessl_de hat geschrieben: 26.07.2006, 20:26meine 4 wochenn alte filterpumpe mit 2.200l/h fuer meinen quick-up mit 2.300l macht jetzt geraeusche. *zensiert* sich "rollernd" an.
.
Ist vom Alter und von der Beschreibung des Geräuschs genau der identische Fall bei uns.
.
cu-heat hat geschrieben: 01.09.2007, 01:19habe eine Bestway Flowclear #58150 mit 2006 L/H
(...)
Allerdings macht die Pumpe Geräusche, das von Anfang an. Daher wollte ich fragen, ob dies normal ist.
(...)
Das Geräusch hört sich folgendermaßen an:
Es ist immer vorhanden, ist ein "vor-sich-hin-grummeln", also kein gleichmäßiges Brummen, sondern schon etwas abwechslungsreich, so ein leichtes Kratzen, ähnlich, wie eine Aquarienpumpe, die kurz Luft gezogen hat.
.
Und das ist vom Modell her unsere, nur daß die die Nummer 58383 hat (ist das der Unterschied zwischen 12V- und 220V-Variante?) und auch hier paßt die Beschreibung so einigermaßen.

Laufen diese Punpen normalerweise mehr oder weniger geräuschfrei (Strömungs- und Luftgeräusche ausgenommen)?
Wenn nein: Kann vielleicht jemand hier mal ein Audio mit dem typischen Sound dieser Pumpen posten/hochladen?


"rollernd" (mit diesem r) trifft es echt perfekt, auf dieses Wort wäre ich nicht gekommen, so ein murmelndes gragragragra...
Habe hier was von Lagerschaden gelesen, ja, einen Lagerschaden könnte ich mir als Quelle vorstellen.
Auf jeden Fall klingt mir das Geräusch eindeutig nach Plastik und in keiner Weise nach metallischem Ursprung.

Anfangs stand die Pumpe zu hoch, Deckel wohl eher über dem Wasserspiegel. Da hatte sie oft Luft im System - nicht viel, aber ständig neu ein bißchen, so daß dauernd was gegluckert hat, an das reine Pumpengeräusch erinnere ich mich gar nicht mehr.
Nach vlt. 10 Betriebsstunden (über mehrere Tage) wurde das alles endgültig gestaltet, jetzt ist die Oberkante dieser Pumpe (Einheit aus Pumpe und Filter) mindestens 20cm unterhalb des Wasserspiegels des Pools.
Ich meine, danach wäre das Teil die ersten Tage mehr oder weniger geräuschlos gelaufen. Weil da aber dauernd mal was korrigiert wurde mit Schläuche ab und Schläuche wieder dran und auch mit dem Auslaß am Pool (Eingangsseite der Pumpe) experimentiert wurde, klang das auch noch oft nach Luft.

Seit nun alles unverändert dasteht, macht die Pumpe fortwährend dieses immer gleiche Geräusch, vom Einstecken bis zum Ziehen des Netzsteckers. Sollte das normal sein, dann ok. Unschön, aber ist auszuhalten...
Mir kommt das aber nicht normal vor:
Ich kann mir keinen Grund vorstellen, aus dem es dem Hersteller nicht möglich sein könnte, eine solche Pumpe so abzuändern, daß sie geräuschlos läuft...?

Auf jeden Fall ist die Pumpe immer nur mit Wasser gelaufen, da waren maximal vielleicht mal 5cm Luft oben unterm Deckel, und das wenn, dann nur kurzzeitig. Und da das Pumpenrad ja in einer Kammer noch unterhalb der Kartusche ist, dürfte das immer komplett unter Wasser gewesen sein.

Und ich habe auch die Kartusche schon 2x gewechselt, das hat sich jeweils zwar auf die Durchflußmenge ausgewirkt (Strahl auf der Ausgangsseite, also Einlauf am Pool), aber nie auf die Laufgeräusche. (mit neuer Kartusche hat sie sich ziemlich problemlos von selbst entlüftet, wenn mal Luft reinkam, das war noch ein Unterschied)


danke!
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Re: Filterpumpe macht Geraeusche

Beitrag von Axel Zdiarstek »

Hallo,

das geräusch sollte immer konstant gleich sein ....
Steht deine Filteranlage auf einer Palette ? Dann ist das etwas lauter.

Grundsätzlich ist das für eine Ferndiagnose etwas zu Komplex.

Axel
Antworten