Pumpe bringt nach einschalten braunes Wasser

Wasserprobleme, Wasserchemie, Wasserpflegemittel, Desinfektion mit Chlor oder Brom, alternative Desinfektion z.B. mit Sauerstoffpräparaten etc.

Moderator: Amateur

Antworten
sceadm
Beiträge: 3
Registriert: 17.07.2006, 20:07

Pumpe bringt nach einschalten braunes Wasser

Beitrag von sceadm »

Hallo

wenn ich die Pumpe meiner Filteranlage kurz ausschalte (5 min) kommt dann beim wieder einschalten erst einmal braunes Wasser ins Becken. Wenn ich vor dem Einschalten rückspüle und dann Nachspüle habe ich zwar das Problem nicht, aber damit kann ich die Anlage nicht über eine Zeitschaltuhr betreiben. Habe eigentlich vor, alle 4 h für 0,5 h zu filtern. Was hilft da weiter? Clor und ph Werte sind soweit ok. Das Wasser im Becken ist auch sauber, bis eben dieses braune Wasser beim einschalten.
Beeker
Beiträge: 47
Registriert: 21.07.2006, 13:27
Wohnort: Düsseldorf

Beitrag von Beeker »

Hi,
das hört sich irgendwie an wie Rostrückstände in den Leitungen.
Ist da vielleicht ne Leitung rostig oder wurde ein Messing-Anschluss mit nem Verzinktem Anschluss kombiniert ? Dann rostet es nämlich zusehendlich.
Das würde auch erklären, warum nach dem Spülen klares Wasser kommt. Erst nach ein paar Stunden Standzeit hat sich dann wieder Rost gebildet.
sceadm
Beiträge: 3
Registriert: 17.07.2006, 20:07

Beitrag von sceadm »

Danke
Sobald die Hitzewelle vorüber ist, werde ich die gesamte Verrohung durch Plastikrohre austauschen. Habe das bei meinen Nachbarn wie er das verlegt und geklebt hat. Sah ziemlich einfach aus und scheint bombenfest zu sitzen, wenn der Kleber trocken ist.
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo sceadm,

ob das nun alles rost ist .... ? glaube eher nicht. aber stahl ist wirklich nicht geeignet.

deine filterintervalle sind nun auch nicht optimal .....
der zweimalige wasserinhalt sollte schon am stück oder in zwei stücken durch den filter geleitet werden.

wenn du feinen quarzsand drin hast ( z.b. 0,4 - 0,8 ) dann ist der filter schnell "zu" und du musst rückspülen.

ich denke mal es ist von allem etwas.

mit freundlichen grüßen
Axel
sceadm
Beiträge: 3
Registriert: 17.07.2006, 20:07

Beitrag von sceadm »

also ist es wohl besser, einmal am Tag eine lange Filterzeit, als mehrmals täglich nur kurz zu filtern?
Antworten