Rote Würmer

Wasserprobleme, Wasserchemie, Wasserpflegemittel, Desinfektion mit Chlor oder Brom, alternative Desinfektion z.B. mit Sauerstoffpräparaten etc.

Moderator: Amateur

Antworten
wolfgang
Beiträge: 1
Registriert: 21.07.2006, 20:51

Rote Würmer

Beitrag von wolfgang »

Hilfe
habe nach dem Absaugen rote Würmer im Netz entdeckt :cry: .
Was ist zu tun Chlor ist im Becken 3,66 x 0,91 m.
Bine
Beiträge: 57
Registriert: 09.07.2006, 08:40
Wohnort: im schönen Sachsen-Anhalt
Kontaktdaten:

Beitrag von Bine »

Hallo Wolfgang,

die hatte ich auch drin. Sind solche kleinen dünnen roten Würmchen?

Bei mir half eine Stoßchlorung.

Ich vermute, dass ich die schon mit dem Brunnenwasser einlasse und wenn sich das Wasser im Pool erwärmt entwickeln die sich.

Sabine
Axel Zdiarstek
Beiträge: 3852
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo ihr beiden,

die können nicht aus dem brunnenwasser stammen .....

schon mal was von insektenlarven gehört ? aber welche ist prinzipiell egal, weil unerwünscht und mit chlor bald etwas tot.

mit freundlichen grüßen
Axel
Bine
Beiträge: 57
Registriert: 09.07.2006, 08:40
Wohnort: im schönen Sachsen-Anhalt
Kontaktdaten:

Beitrag von Bine »

Hallo Axel,

es ist nur eine Vermutung von mir.

Hatte aus den Brunnen mittels Tauchpume einen sauberen Wassereimer voll gemacht am frühen Morgen und in die pralle Sonne gestellt. Am Abend schwirrten im Eimer schon diese kleinen Würmchen rum. Der Brunnen ist fest abgesperrt mit einer Betonplatte und das heraus genommene Wasser war ja nicht direkt von der Oberfläche sondern gut einen Meter (?) drunter.

Sollen in so kurzer Zeit Insekten kommen, Eier legen und daraus die Larven entstehen? Ich weiß es nicht - wie geschrieben es ist eine Annahme von mir.

Sabine
Wassernixe
Beiträge: 3
Registriert: 23.07.2006, 09:47
Wohnort: bei Bautzen

Beitrag von Wassernixe »

Das sind Mückenlarven ...
wie die sich allerdings soooooo schnell entwickeln können, ist mir auch ein Rätsel.....
Hatte auch "abgekäschert" und die Pumpe laufen lassen ... am nächsten Tag war schon wieder alles voll ...
aber den Chlorgehalt im grünen Bereich halten ... und das Viehzeugs ist weitestgehens futschi
*blub blub*
Eure Wassernixe
Medimax
Beiträge: 3
Registriert: 03.07.2006, 11:13

Beitrag von Medimax »

Hallo!

Bei uns sind jetzt auch rote Würmchen im Pool. Ich hab heute mittag stoßgechlort, jetzt sind jedoch immer noch welche da, obwohl der Chlor-Wert mitlerweile bei 5mg liegt. pH ist jetzt etwa bei 7,2 nachdem er vor ein par Tagen bei 7,6 war.
Wie lange dauert es bis das Chlor wirkt? Hat jemand noch eine andere Idee wie man das Zeugs weg kriegt?

Gruß
Medimax
Antworten