RATLOS!! Schwaze Flecken auf der Folie

Wasserprobleme, Wasserchemie, Wasserpflegemittel, Desinfektion mit Chlor oder Brom, alternative Desinfektion z.B. mit Sauerstoffpräparaten etc.

Moderator: Amateur

Antworten
wildthinx
Beiträge: 4
Registriert: 13.08.2006, 15:16

RATLOS!! Schwaze Flecken auf der Folie

Beitrag von wildthinx »

Hallo zusammen!

Wir haben seit knapp 30 Jahren einen betonierten Pool mit Folie!
Er wird jedes Jahr frisch mit Leitungswasser befüllt und wir hatten auch noch nie nennenswerte Probleme.

Als Pflegemittel setzen wir wie jedes Jahr auf flüssiges Algizid, Chlor-Lanzeittabletten und PH-Senker zur Einstellung des Wertes. Rückspülung wird regelmäßig gemacht und 1-2 mal in der Woche läuft der Bodenabsauger.

Wasserqualität ist einwandfrei = glasklar! Chlor- und PH-Wert war eigentlich auch immer gut, Chlor zeitweise viell. bisschen zu niedrig (aber nicht viel).

Dieses Jahr haben sich ca. 4 Wochen nach dem Befüllen (Ende Mai) Algen gebildet, was jetzt nicht so außergewöhnlich war und sich mit einer Stoß-Algizid-Behandlung auch im Zaum halten ließ. Lag evtl. an den rel. hohen Temperaturen.

Aber jetzt kommt's: auf dem Boden bildeten sich immer mehr schwarze kleine Flecken, die sich selbst mir einer Bürste nur sehr schwer entfernen lassen. Sie sitzen in den Schweißnähten der Folie aber auch (gruppiert, Radius z. T. 1 Meter) irgendwo auf dem Boden. Wie hatten so etwas noch nie und sind dementsprechend ratlos. Was ist das? Ist das ein Pilz? Wie finde ich das heraus und was kann ich dagegen machen?

Bin für jede Antwort dankbar!

Gruß
melpool hilfe
Beiträge: 1195
Registriert: 30.09.2005, 21:39
Wohnort: 31559 Hohnhorst
Kontaktdaten:

Beitrag von melpool hilfe »

Hallo,

ja, wahrscheinlich Pilze, die von hinten/unten durch die Folie hindurchkommen.
Da hilft nur eins: Folie raus, Boden/Wände und Rückseite der Folie mit Fungizid behandlen!

Gruß Ulli K.
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

na ja das unterlegvließ muss auch erneuert werden .....

mit freundlichen grüßen
Axel
wildthinx
Beiträge: 4
Registriert: 13.08.2006, 15:16

Beitrag von wildthinx »

Was? Folie raus? :shock:

Aber ist das denn möglich? Es ist zwar immer noch die erste Folie aber sie ist wirklich noch in einer sehr guten Qualität!
Und dann kommen die Pilze innerhalb von 2 Wochen so extrem durch? Nach 30 Jahren?

Und als wir den Pool 4 Wochen davor gereinigt haben war da nichts!! Und dann tritt der Pilz an allen Stellen auf dem Boden gleichzeitig hervor?
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

ja wildtinx,

manchmal ist das leider so ...
wer weiß wo der pilz hergekommen ist.
wenn ads wirklich so schlimm ist ... dann solltest du die folie auch wechseln.

mit freundlichen grüßen
Axel
wildthinx
Beiträge: 4
Registriert: 13.08.2006, 15:16

Beitrag von wildthinx »

Und wie finde ich den tatsächlichen und wirklich richtigen Grund heraus?

Ich will ja nicht die Folie rausreißen um dann festzustellen, dass es gar nicht von hinter der Folie kam.

Und logischerweise gefällt mir die Lösung dann immer noch nicht so recht. :wink:

Also falls es tatsächlich so ist... da gibt es nichts anderes, als die Folie von hinten her zu behandeln? Könnte mir irgend ein "aggresives" Mittel über den Winter vorstellen, das dem Pilz zusetzen könnte. Nein?

Danke für die schon gegebenen und zukünftigen Antworten.
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo wild..,

du solltest deinem namen nicht alle ehre machen.....

ein fungizid ist das einzig wahre und hilfreiche.
ob das über winter nun wirkt, weiß net, weil der pilz über winter auch ruht.
der pilz ( das schwarze ) sollte auf beiden seiten der folie und im unterlegvließ zu sehen sein.

mit freundlichen grüßen
Axel
Uwe Kreitmayr
Beiträge: 915
Registriert: 16.03.2005, 11:53
Wohnort: Iserlohn

Beitrag von Uwe Kreitmayr »

Hallo wildthinx,

ich würde eine Probe zu meinem Wasserversorger bringen. Die schauen sich das im Labor an und können häufig helfen. Bisher kostenlos, jedoch spende ich in die Kaffeekasse.

Wenn die nicht helfen können bringe ich die Probe in ein Hygieneinstitut, Untersuchung unter 30 €.

Nach 30 Jahren eine neue Folie wäre auch nicht so tragisch. Wie lange würde sie ggf. ohne Pilz noch halten?

Würde auch den Versuch machen, den Boden mit fingizieden Mittel zu behandeln. Tücher auf den Boden, tränken mit Mittelchen, Abdecken mit Folie, einwirken lassen.
Wenn es wirklich Pilze von "hinter der Folie" sind werden, die aber bald auf den Seitenwänden erscheinen. Da wird es mit Einwirken lassen schwerer.

MfG
uwe
wildthinx
Beiträge: 4
Registriert: 13.08.2006, 15:16

Beitrag von wildthinx »

Hallo Uwe,

danke für den Vorschlag. Werde mich mal schlau machen, an wen ich mich da in unserer Gegend wenden muss.

Die Folie würde evtl. schon noch 5-10 Jahre halten. Hatten vor einigen Jahren mal mit dem Gedanken einer Renovierung gespielt, aber da haben uns zwei Fachleute unabhängig voneinander bestätigt, dass es Geldverschwendung wäre, diese Folie zu erneuern.

Wenn es sich tatsächlich nicht verhindern ließe, würde sich mit Sicherheit jetzt die Frage stellen, ob sich der ganze Aufwand jetzt noch lohnen würde.

Sehr ärgerliche Angelegenheit...

Gruß
Mathias
Ralphchen
Beiträge: 43
Registriert: 27.06.2006, 14:52

Sind schwarze Flecken IMMER ein Zeichen für Pilze??

Beitrag von Ralphchen »

Ich habe zum Beispiel hartnäckige schwarze Ränder an der Folie im Bereich des Wasserspiegels und zwar nur dort, wo der Wind den Dreck hinweht. Das Becken ist erst seit 3 oder 4 Monaten in Betrieb, deshalb gehe ich mal NICHT von Pilzen aus. Ich habe aber noch nicht probiert die Ränder wegzumachen - mit der Hand gehts zumindest nicht. Ich werde es aber mal die Tage versuchen.

Viele Grüße von

Ralphchen
Antworten