Wasser mag einfach nicht mehr klar werden!

Wasserprobleme, Wasserchemie, Wasserpflegemittel, Desinfektion mit Chlor oder Brom, alternative Desinfektion z.B. mit Sauerstoffpräparaten etc.

Moderator: Amateur

Antworten
Wildchild
Beiträge: 3
Registriert: 16.08.2006, 13:36
Wohnort: Halle

Wasser mag einfach nicht mehr klar werden!

Beitrag von Wildchild »

Hallöchen an Euch alle!
Ich bin schon seit Wochen ein stiller Leser dieses Forums hier und konnte viel lernen und habe mir alles mögliche "angelesen" und habe auch den Erfolg mit unserem kleinen Pool (Durchmesser 3,60, Höhe 0,90) gespürt. Es war für mich das 1. Jahr mit Chemie im Pool, habe mich jahrelang nicht getraut, weil ich nicht wusste, wohin mit dem Wasser am Ende der Saison. Aber auch dieses Problem habe ich für mich nun klären können. Leider ist jetzt in meinem Pool die mittelschwere Katastrophe ausgebrochen und ich bin am Ende. Die ganze Zeit, wo es warm war, hat es super geklappt. Keine Algen (dank Algicit), klares Wasser (dank Sandfilter) und gechlort habe ich auch regelmäßig. Alles war super. Auch den Boden habe ich regelmäßig abgesaugt. Es sah einfach nur toll aus. Dann kam die kühlere Zeit und der Pool wurde abgedeckt, Filter lief so 12 Stunden pro Tag und irgendwie (man guckt nicht jeden Tag unter die Plan) war es grün. Naja, dachte ich mir, hast wohl mit der Chemie geschlampt. Also Algicit rein, schön chloren ect. pp. Auch Flockungsmittel habe ich nicht vergessen, aber leider zeigt sich KEINE Besserung und das schon seit Wochen. Seit dem wird rund um die Uhr gefiltert. Mein Mann meint nur lakonisch, das ich das nicht mehr hinbekomme. Langsam glaube ich ihm. Ich habe übrigens ganz normales Leitungswasser drinn. Den PH-Wert haben wir auch ein wenig abgesenkt, leider wohl etwas zu viel. Ich wollte PH Plus kaufen, da muss ich sehen, dass die im Baumarkt alles schon weggeräumt haben. Na und nun? Ist der niedrige PH-Wert jetzt das Problem? Funktioniert deshalb die gesamte Chemiebeigabe nicht? Aber als der PH-Wert vorher höher war sah das Wasser auch bloß furchtbar aus, menno ... es soll doch wieder warm werden und wer will schon in die grüne Brühe!? Aber noch mal neues Wasser rein hab ich keinen Bock. Was meint Ihr? Bekomme ich das noch hin? Wenn ja, wie denn? Und wie lange muss man denn so warten, um einen Erfolg zu sehen?

Danke schön!
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo wildchild,

der zu niedrige ph-wert steigt alleine wieder an ... ohne ph + zu kaufen.
die lagen sind tot (?) dank algizid und chlor ... die richtigen mengen reingeschmissen ?

dann ist es nur noch eine frage des ausfilterns ..... und des rückspülens ..... du solltest das wasser öfter mal " umrühren" in bewegung bringen, damit die toten algen in den filter gesogen werden können.

zusätzlich solltest du bei der nächsten kurzpause der badesaison eine schwarze folie über des schwimmbecken lege.

mit freundlichen grüßen
Axel
Wildchild
Beiträge: 3
Registriert: 16.08.2006, 13:36
Wohnort: Halle

Beitrag von Wildchild »

*Schmunzel* "Umrühren" klingt gut. Werde mal meinen Sohn "zu Wasser lassen" der macht das bestimmt am besten! Ich dachte mir das mit dem PH-Wert auch schon (das er von selber ansteigt), aber man weiß ja nie. In meinem Aquarium zu Hause steigt er ja auch von allein an, aber das ist nun mal kein Pool und Chemie war noch nieee so mein Ding. Also das wäre ja echt ein Ding, wenn ich meinem Mann doch noch beweisen könnte, dass es wieder sauber wird *hoff*. :wink:

Ich denke mal schon, dass ich die richtigen Mengen an Chemie reingeschmissen habe, eben ganz nach Anleitung, die Wochen vorher war es ja auch bestens.

Die Rückspülerei sollten wir also doch öfter betreiben - gut - wird gemacht - kann nie schaden. Wäre eine Frischwasserzugabe nützlich oder bringt das nix? Denn beim Rückspülen geht doch allerhand weg.

Auf alle Fälle möchte ich mich ganz herzlich für die schnelle Antwort bedanken und einen schönen Tag noch.
Benutzeravatar
Andy1212
Beiträge: 370
Registriert: 04.02.2006, 14:12
Wohnort: 99848

Beitrag von Andy1212 »

Hallo

Nicht vergessen durch die Algen steigt der Verbrauch am Chlor da reicht die Menge laut Anleitung nur sehr kurz.
Am besten Stoßchlor im Eimer auflösen und ab ins Becken damit und Filtern lassen damit sich das Chlor gleichmäßig im Becken verteilt.
Danach Filter aus und 24 Stunden stehen lassen ohne das Wasser zu bewegen. Die Algen sinken zu Boden wo man sie vorsichtig absaugen kann. Am besten beim Absaugen Filter auf entleeren stellen damit die Algen nicht wieder im Filter landen.

MfG Andy
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo andy,

das musst du mir mal zeigen, wie das mit dem absaugen geht ....
weil jede bewegung des bodensaugers bringt die toten algen in bewegung ... und dann ( nimmst du den kescher und fängst sie wieder ein ? :shock: )
dann doch lieber laufend umrühren und 25 h am tag filtern ...

mit freundlichen grüßen
Axel
Benutzeravatar
Andy1212
Beiträge: 370
Registriert: 04.02.2006, 14:12
Wohnort: 99848

Beitrag von Andy1212 »

Hallo

AH 25 Stunden filtern und das an einen Tag ich verstehe :shock: :lol:
Und wenn man VORSICHTIG absaugt und nicht wie ein WILDER im Becken rummacht bekommt man mehr Algen raus wie andauert das Wasser in Bewegung zu halten und zu hoffen das sie über den Skimmer gefiltert werden.
Das mit dem zeigen würde ich gerne aber ich habe keine Algen im Pool. :lol:

MfG Andy
Wildchild
Beiträge: 3
Registriert: 16.08.2006, 13:36
Wohnort: Halle

Beitrag von Wildchild »

Die Vorschläge klingen alle gut und ich werde sie auch beherzigen und ausprobieren und Euch von Erfolg (oder auch Mißerfolg) hier dann berichten. Naja, die Nummer mit dem Bodensauger hatten wir schon, war ja mal alles unten auf dem Boden das Algengedöns. Dann meinte Männe, er müsste mal saugen (obwohl das eigentlich mein Job ist) und was passierte ... der ganze grüne Schmodder machte eine Walzertänzchen im Becken und sah es überhaupt nicht ein, sich vom Saugi auffressen zu lassen. Insoweit muß ich Axel wohl irgendwie Recht geben, es ist zumindest ein schwieriges Unterfangen, wobei zu allem Überfluss das Wasser genauso grün wieder rein kam. Aber man lernt nie aus.

Sind denn tote Algen eigentlich auch noch grün? So kann man doch überhaupt nicht erkennen, ob der reingekippte "Algenschnelltot" überhaupt wirkte! Dumme Sache das :wink:
Benutzeravatar
Andy1212
Beiträge: 370
Registriert: 04.02.2006, 14:12
Wohnort: 99848

Beitrag von Andy1212 »

Hallo

Tote Algen sind nicht GRÜN sondern BRAUN.
Wenn die Algen noch GRÜN sind leben sie noch. Also weiter Chloren.

MfG Andy
Benutzeravatar
Andy1212
Beiträge: 370
Registriert: 04.02.2006, 14:12
Wohnort: 99848

Beitrag von Andy1212 »

Wildchild hat geschrieben: wobei zu allem Überfluss das Wasser genauso grün wieder rein kam. Aber man lernt nie aus.

:wink:
Kommt es wieder so rein wie du es absaugst kannst Du filter bis zum nächsten Jahr und das 24 stunden am Tag. Der Filter hält die Algen nicht zurück warum auch immer. Entweder Flocken damit der Filter feiner wird oder mal Rückspülen kann sein das er voll ist und die Algen wieder durch den Sand gepresst werden.


MfG Andy
Antworten