Pool zu niedrig

Fragen zu Technik (Filteranlagen etc.) und Becken-Aufstellung...

Moderator: Amateur

Beccy2110
Beiträge: 9
Registriert: 27.04.2007, 11:30

Pool zu niedrig

Beitrag von Beccy2110 »

Hallo,

ich habe seit 2 Wochen einen Quick-Up Pool mit den Maßen 549X110. Erst hat es ewig gedauert bis ich den Boden gerade bekommen habe. Nun ist alles gerade, aber der Pool stellt sich nicht richtig auf. Anstatt in die Höhe zu gehen, geht er unten immer mehr in die Breite. Der Pool ist jetzt also ca. nur 60-70 cm hoch.. :cry:

Kann mir vielleicht jemand sagen woran das liegt? Oder wie ich es besser machen kann, dass der Pool die normale Höhe erreicht?

Dankeschön.

LG
Beccy
roger
Beiträge: 130
Registriert: 17.04.2006, 11:33
Wohnort: zuhause

Beitrag von roger »

Hallo

Ist er denn schon voll??

Die Dinger sind unten meistens immer etwas breiter..
Mfg Roger
Nein danke ich muß noch fahren....
roger
Beiträge: 130
Registriert: 17.04.2006, 11:33
Wohnort: zuhause

Beitrag von roger »

Ach und habt Ihr auch immer schön die Plane nach aussen gezogen beim befüllen??
Mfg Roger
Nein danke ich muß noch fahren....
Beccy2110
Beiträge: 9
Registriert: 27.04.2007, 11:30

Beitrag von Beccy2110 »

Ja, wir haben die Plane immer nach außen gezogen. und trotzdem liegt das halbe Wasser mit auf dem Rand..

Voll ist er.. .es fehlen wenn überhaupt noch ein paar cm.

Aber ich glaube mal nicht, dass er sich noch komplett hochdrücken wird oder?

LG
Beccy
snoopypost
Beiträge: 160
Registriert: 27.07.2005, 10:45
Wohnort: bei Würzburg im Frankenland

Beitrag von snoopypost »

Hallo!

Aufgrund der typischen Quick Pool Form wirst du auf keinen Fall eine Wasserhöhe von 110cm bekommen. Die angegebene Höhe von 110cm bezieht sich auf den obersten Punkt des Luftschlauchs. Dementsprechend ist die Wasserstands-Endhöhe wahrscheinlich bei max. 80cm.

Es sei denn, beim aufstellen ist wirklich ein Fehler unterlaufen und das Teil stellt sich echt nicht richtig auf. Glaube ich aber ehrlich gesagt nicht ....

Gruss, Yvonne

Nachtrag um 13:25: Sorry, Beccy, war die gleiche Uhrzeit bei unseren Beiträgen. Ja, irgendwie klingt das schon komisch, aber ws meinst du mit "wasser liegt auf rand?"

Wenn du den Boden korrekt nach außen gezogen hat, muss er sich beim befüllen aufstellen. Unten ist er klar wesentlich breiter als oben, aber der Ring sollte sich schon auch nach oben aufstellen, wenn er voll ist. -Klingt etwas mysteriös SORRY
Beccy2110
Beiträge: 9
Registriert: 27.04.2007, 11:30

Beitrag von Beccy2110 »

Das sieht auch alles etwas mysteriös aus :?

Das ein bischen Rand unten liegt ist mir klar.. aber dann sollte der sich normal aufstellen.. Aber irgendwie tut sich da nicht mehr viel.

Ich sag mal gut 30cm von dem eigentlichen Rand liegen zusätzlich auf dem Boden anstatt sich aufzubauen... Somit ist der unten arg breit und halt nicht wirklich hoch..

LG
Beccy
melpool hilfe
Beiträge: 1195
Registriert: 30.09.2005, 21:39
Wohnort: 31559 Hohnhorst
Kontaktdaten:

Beitrag von melpool hilfe »

- Mehr Wasser einfüllen! -

Der Ring und steigt (auf dem Wasser schwimmend) und zieht die Wand mit nach oben, diese wird aber nie senkrecht wie bei den Stahlwandbecken!

Greuß

Ulli K.
Frank W.
Beiträge: 308
Registriert: 20.03.2007, 10:49
Wohnort: Niedersachsen

Beitrag von Frank W. »

Bist du sicher, dass der Boden gerade ist? Das hört sich für mich so an, als ob der Boden nach aussen abschüssig wird...

Ansonsten einfach weiter auffüllen und schauen wie er sich doch noch aufstellt. Normalerweise stellt sich so ein Pool von allein auf beim Wasser einlassen.
Beccy2110
Beiträge: 9
Registriert: 27.04.2007, 11:30

Beitrag von Beccy2110 »

Mmh ok danke.

Dann lass ich das Wasser noch weiter laufen und warte mal ab was noch passiert...

Dankeschön.

LG
Beccy
roger
Beiträge: 130
Registriert: 17.04.2006, 11:33
Wohnort: zuhause

Beitrag von roger »

Immer schön den Hahn auf...War damals bei mir auch so...dauert einige Zeit
Mfg Roger
Nein danke ich muß noch fahren....
Frank W.
Beiträge: 308
Registriert: 20.03.2007, 10:49
Wohnort: Niedersachsen

Beitrag von Frank W. »

Beccy,

würde mich mal interessieren, ob sich das Problem erledigt hat oder ob der Pool immer noch so seltsam aussieht.
roger
Beiträge: 130
Registriert: 17.04.2006, 11:33
Wohnort: zuhause

Beitrag von roger »

Moin
Das stimmt, mich auch...!!vielleicht mal mit Foto...
Mfg Roger
Nein danke ich muß noch fahren....
Beccy2110
Beiträge: 9
Registriert: 27.04.2007, 11:30

Beitrag von Beccy2110 »

Huhu,
also der Pool steht mittlerweile... sieht immernoch merkwürdig aus, aber immerhin steht er ;-)
Kann ich hier ein Foto reinsetzen?

Nun hab ich das Problem, dass die Nachbarn im Haus gegenüber ein Problem haben, dass denen die Pumpe zu laut ist.. Naja und wir haben grünes Wasser.. vermutlich Algen.. bin dann mal auf der Suche, wie ich die wieder wegbekomme und das klare Wasser bekomme...

Kann mir da jemand nen Tip geben?

MfG
Beccy
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo beccy,

dazu müsste nman wissen was du bisher gemacht hast .... wasserpflege.

chlor / sauerstoff / ph-senker/ algizid ( ein zwei kleine grundlagen findest du auf meiner HP.../ wasserpflege )

pumpe zu laut ... ja, ja das übliche .... eine kleine kiste drum rum reicht oft aus.

mit freudnlichen grüßen
Axel
kukaburra
Beiträge: 78
Registriert: 30.07.2006, 20:11

Beitrag von kukaburra »

Hallo!

Kiste ist gut, aber wenn du eine Holzkiste nimmst, dann packe auf jedenfall noch Schaumstoff oder n Stück Teppich oder sowas darunter, denn sonst werden die vibrationen durch das Holz nur noch mehr hörbar!

Mfg
Micha
Antworten