Problem mit Sandfilteranlage

Beckeneinbauteile wie Düsen, Skimmer, Scheinwerfer, Überlaufrinnentechnik, Verrohrung, Filtertechnik, etc.

Moderatoren: Amateur, Axel Zdiarstek

Antworten
Bademeister-Tom
Beiträge: 5
Registriert: 03.04.2005, 14:47

Problem mit Sandfilteranlage

Beitrag von Bademeister-Tom »

Hi,
Ich hab da ein Problem mit meiner Sandfliteranlage KS9 von der Firma MTH, die ich zusammen mit meinem 8Form Pool bei Quelle erworben habe.

Das Becken ist aufgebaut und das wasser eingelassen. Alle Schläuche mit der Pumpe ,dem Skimmer und dem Zulauf verbunden... . Alles schön und Gut :). Dochdann mustte ich feststellen, dass das doofe ding nich richtig arbeiten will. Irgendwo her saugt die Pumpe luft. :cry: Also hab ich nochmal alles überprüft -> alles Dicht. Komischerweise wird das ,ich sag mal Pumpenbecken, nicht richtig voll. Und Das Dung wird dabei Tierisch Laut :((

Was kann ich da machen?

Danke Für Eure Hilfe

Bademeister-TOM
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo tom,

die beschreibung des problems ist nicht ausreichend.

alle schläuche sind dicht ? die verschraubung des vorfilter der pumpe auch ? die luft ist aus dem kessel gelassen worden?
wenn die neue pumpe laut wird ...ist wasser im vorfilter ? hat sie überhaupt wasser ? keine kugelhähne zu ? 6wegeventil auffiltern ? nicht auf irgend eine zwischenstellung ? wievoll wird das schwimmbecken ? bis in den skimmer hinein oder verlierst du bis unterkante skimmeröffnung ?
fragen über fragen....

mit freundlichen grüßen
Axel
Bademeister-Tom
Beiträge: 5
Registriert: 03.04.2005, 14:47

Beitrag von Bademeister-Tom »

Hi Axel!

Hier noch die Antworten auf deie Fragen....
alle schläuche sind dicht ?
Ja--> es kann keine Luft eindringen.
die verschraubung des vorfilter der pumpe auch ?
Was versteht man darunter? Ist das so ein großer schwarzer Plastik-Ring? Wenn ja... den Bekomm ich nicht richtig dicht, weil die Orginal dichtung(Graues Gummi-Teil) nicht ganz anliegt..
die luft ist aus dem kessel gelassen worden?
Wie macht man das... hab ich schon versucht, aber nicht hinbekommen...
ist wasser im vorfilter ?
Ja, wird aber sofort wieder abgesaugt.. --> nur halb gefüllt!
hat sie überhaupt wasser ?
Ja
keine kugelhähne zu ?

Was meint du damit?
--> Ich denk mal, dass alle offen sind (Durchflussmögichkeit gewährleistet ^^)
6wegeventil auffiltern ?
Ja
wievoll wird das schwimmbecken ?
Ca bis über den obersten skimmer-rand...^^
also in den Skimmer rein...

Kannst mir auch Per Mail antworten!

Danke...

Thomas
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

für alle,

es ergeben sich noch einige weiter fragen....die am telefon geklärt werden.
dann gibts des rätselslösung.

Axel
Antworten