Sandfilter durch Frost beschädigt

Beckeneinbauteile wie Düsen, Skimmer, Scheinwerfer, Überlaufrinnentechnik, Verrohrung, Filtertechnik, etc.

Moderatoren: Amateur, Axel Zdiarstek

uwes
Beiträge: 27
Registriert: 01.05.2005, 11:15

Beitrag von uwes »

Test zum Bild einfügen.
Wenns klappt, mache ich am Wochenende mal Fotos und bring sie auf dem Weg rein.
Schaun wir mal:

(edit: Foto hab ich hier rausgenommen, da man es unten sehen kann und für User mit Modem oder ISDN nur unnötige Ladezeiten verursacht)

Na, geht doch.
Wens interessiert: Läuft über imageshack in den USA. Kostet nix und belastet den Server hier nicht mit traffic, da es über den image server läuft. Anmeldung dort ist einfach und nur minuten Sache.

Grüsse

uwe
Zuletzt geändert von uwes am 07.05.2005, 12:36, insgesamt 1-mal geändert.
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

uws,
kannst du das mal langsam zum mitmachen erzählen.....für alle ungebildeten :)
Axel
uwes
Beiträge: 27
Registriert: 01.05.2005, 11:15

Beitrag von uwes »

Hallo Axel,

schau dir einfach meinen Beitrag mit der edit Funktion an, dann siehst du wie die Syntax fürs Bild einfügen lautet.

Die Bilder können irgendwo im web liegen.

Der einfachste Weg:

Lade die Bilder bei http://www.imageshack.us/ hoch.

Wenn sie drin sind, bekommst du für jedes Bild gleich die url mit der syntax. Die kopierst du über Drag and Drop hier ins Forum und das wars dann schon.

Grüsse

uwe
uwes
Beiträge: 27
Registriert: 01.05.2005, 11:15

Beitrag von uwes »

Und hier die Bilder von den Rissen:

Bild

.

Bild
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo uwe,
danke ....
das erste bild .....das wird nichts, da bekommst du nichts fest ( blechmethode ) . den randriss ( 2. bild ) der wäre nicht so ads problem....
ich denke mal, kauf dir einen neuen filterkessel.
mit freundlichen grüßen
Axel
Uwe Kreitmayr
Beiträge: 915
Registriert: 16.03.2005, 11:53
Wohnort: Iserlohn

Beitrag von Uwe Kreitmayr »

Hallo Uwe,
hatte immer meinen Behälter vor Augen und ging somit von einem Riss aus der senkrecht zu dem Rand des Flansches verläuft.

Welches Bild ist Oberteil welches Unterteil.???

Was hälts du davon anstatt 4 der Flanschschrauben 4 Gewindestangen zu verwenden. Mit je zwei Mutter wird wie bisher die Dichtung zusammengedrückt. Da die Gewindestangen jedoch so lang gewählt werden, dass sie länger als z.B. da Gehäuseoberteil sind kannst du quer über das Oberteil zwei Riegel legen und mit den Gewindestangen verbinden. Somit presst du das Oberteil und das Unterteil zusammen.

Oder nimm gleich vier Riegel und vier Gewindestangen die Länger sind als die Pumpe hoch ist und presse so Oberteil und Unterteil zusammen.

Zum Einfügen von Bildern ist deine Erkärung etwas kurz ausgefallen.

......schau dir einfach meinen Beitrag mit der edit Funktion an, dann siehst du wie die Syntax fürs Bild einfügen lautet. ......

Verstehe ich nicht!!!!

Lade die Bilder bei http://www.imageshack.us/ hoch.

Ich hab den Link angeklickt und kam auf die Seite von Imageshack.
Dort hab eich Durchsuchen angeklickt und aus einer meiner Dateien ein Bild geöffnet, mit "host it" gings weiter. Habe dann die url (Thumnail for Forums1) kopiert und eingefügt.
Bild

Das Ergebnis ist zu sehen. Du schreibst etwas von Anmelden??????

Bei dir sind gleich die Bilder drin, bei mir kommt man nur über anklicken der Thumbnail weiter????

MfG
uwe
uwes
Beiträge: 27
Registriert: 01.05.2005, 11:15

Beitrag von uwes »

Moin Uwe,

der Sandfilter ist von de Pumpe getrennt. Die Verbindung der beiden Gehäuseteile geschieht durch ca. 10 Schrauben. Die Aufnahmen sind beide von der unteren Häflte.

Bei imageshack bekommst du mehrere url angeboten, die unterschiedlich funktionieren.

Einige zeigen in den Foren ein thumbnail an, andere gleich das ganze Bild.

Wenn du bei meinem Beitrag aug auf edit gehst oder auf das Bild mit der rechten Maustaste klickst, siehst du die "richtige" url.

Grüsse

uwe
Uwe Kreitmayr
Beiträge: 915
Registriert: 16.03.2005, 11:53
Wohnort: Iserlohn

Beitrag von Uwe Kreitmayr »

Hallo Uwe,
kann ja sein, dass ich auf der Leitung stehe. Finde bei deiner Nachricht keine Möglichkeit auf edit zu gehen noch wird beim Anklicken des Bildes die richtige url angezeigt. Es wird nur die Verbindung zu imageshack aufgebaut.
Kann zur Zeit nicht mal meine eigenen Nachrichten editieren.

Werde mal bei imageshack mit den einzelnen url spielen um zu sehen welche url was auslöst.

Bin auch noch nicht schlau daraus geworden wie das mit dem fett bzw. kursiv usw. geht.
sollte jetzt fett kommen.

[img][img=http://img225.echo.cx/img225/5615/pict00077ms.th.jpg][/img]
http://img225.echo.cx/img225/5615/pict00077ms.jpg

oder
http://img225.echo.cx/my.php?image=pict00077ms.jpg

oder

[URL=http://www.imageshack.us][img]

Na ja irgendwie geht schon.
Auf jedenfall guter Tipp mit imageshacke.

Was hälts du denn von dem Vorschlag das Ober und das Unterteil quasi mit Spannzangen (Gewindestangen-Riegel-Konstruktion) zusammen zu halten um den Flansch bzw den Riss zu entlasten.

MfG
uwe
Zuletzt geändert von Uwe Kreitmayr am 08.05.2005, 18:31, insgesamt 1-mal geändert.
uwes
Beiträge: 27
Registriert: 01.05.2005, 11:15

Beitrag von uwes »

Na prima, das mit dem Bild funktioniert doch!

Ja, die Idee mit der Entlastung ist gut.
Denke ich klebe erstmal und schaue obs ohne Druck hält.
Dann stelle ich mir sowas wie zwei Ringe vor, die ich mit den Schrauben festziehe.
Mal schaun. Zur Zeit siehts ja weniger nach Badesaison aus. Nachts 6° tagsüber 11° und Regen in der Ecke Hannover.

Irgendwie beschleicht mich auch der Gedanke mich nach einem anderen Behälter als Filtergehäuse umzusehen.

Z.B. so ein 60l Industriefaß. 2 bar können die ab, hab ich beim Filtern von Öl schonmal probiert.

Na, erstmal nur so ein Gedanke ...

Grüsse

uwe
uwes
Beiträge: 27
Registriert: 01.05.2005, 11:15

Beitrag von uwes »

So und hier der Abschluß des Dramas 1. Akt:

Das Kleben hab ich zunächst gelassen, weil es damit allein nicht getan ist und ich kein Vertrauen für den unbeaufsichtigten Betrieb mit einem nicht 100%igen Filter habe. (30 - 40 m³ Wasser im Gartenhaus sind nicht so mein Ding.)

Habe also zwei neue Filterghäusehälften gekauft.

Die Preisdifferenzen sind happig. Die Angebote lagen zwischen 75 und 125 € pro Hälfte!

Nun läuft der Filter wieder und einen Reparaturversuch für den alten heben ich mir für den Winter auf.

Vielen Dank an alle für die Tips und Hinweise!

Grüsse

uwe
Antworten