Noch'n Leck ...

Fragen zu Technik (Filteranlagen etc.) und Becken-Aufstellung...

Moderator: Amateur

Antworten
Kowalski
Beiträge: 2
Registriert: 17.07.2007, 05:54

Noch'n Leck ...

Beitrag von Kowalski »

Hallo zusammen,

auch wir haben einen Quick-Up-Pool und waren sehr zufrieden damit. Neulich mussten wir jedoch feststellen, dass aus dem Ring die Luft komplett raus war. Bei der Lecksuche stellten wir den Abdruck einer, hm, vermutlich Katzenpfote fest :evil:

Ein Reparaturset war dabei. Der Flicker klebt auch auf dem Ring. Trotzdem suchte sich die Luft immer einen Wege unter dem Flicken durch. Wir haben das ganze mit Klebesets für Schlauchboote, mit dem Unterwasserkleber für unsere Fischteichfolie usw. usw. ausprobiert, aber es gibt offenbar keinen Kleber, der wirklich dem Luftdruck im Ring (und der Sonneneinstrahlung?) standhält.

Müssen wir jetzt wirklich jeden Tag den Ring aufs Neue aufpumpen? Oder hat jemand für uns den ersehnten Tipp, wie wir den Luftverkust in den Griff kriegen?
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo ,

kann mir eigendlich nur einen technologischen fehler beim kleben vorstellen.

mit luft drin wirds nichts .... heißt auch mit wasser drin ist schlecht.

mit freundlichen grüßen
Axel
Kowalski
Beiträge: 2
Registriert: 17.07.2007, 05:54

könnte sein ...

Beitrag von Kowalski »

... dass es daran lag, wir haben vorgestern ohne Luft geklebt (Kunststück!). Gestern Abend wurde der Ring aufgepumpt und bis heute scheint's gehalten zu haben :D
Antworten