Sandfilteranlage kaputt?

Beckeneinbauteile wie Düsen, Skimmer, Scheinwerfer, Überlaufrinnentechnik, Verrohrung, Filtertechnik, etc.

Moderatoren: Amateur, Axel Zdiarstek

Antworten
ilvi
Beiträge: 1
Registriert: 06.08.2007, 15:24

Sandfilteranlage kaputt?

Beitrag von ilvi »

hi zusammen,
so bin jetzt allein daheim, papa hat gesagt ich soll in der zwischenzeit aufn pool aufpassen..... hilfe!!!!!!!!! :(

also
nachdem das wasser nach heftigem regen grün geworden ist und ich schon stoßchlorierung und algizid usw. hineingetan habe, hab ich heute das ganze wasser ausgelassen und bin grade dabei es neu einzufüllen (plastikpool, 3,6m durchmesser).

jeztt versuchte ich grad die pumpe einzuschalten und irgendwie filtert sie weder und auch das rückspülen fkt. nicht mehr!!!
es kommen nur mehr so blubbernde geräusche aus der filteranlage, aber die pumpe fkt., das heißt der strom kommt noch durch!
was soll ich denn jetzt machen?
hoff, es kann mir wer helfen!

lg ilvi
surfer
Beiträge: 39
Registriert: 13.07.2006, 06:46

Beitrag von surfer »

"Suche"

Gruß Surf

P.S.: handynummer von pap wissen
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo ilvi,

filterkessel entlüften ....

wenn ich deine beschreibung richtg verstanden habe.

mit freundlichen grüßen
Axel
bernduwe
Beiträge: 1
Registriert: 03.05.2008, 22:52
Wohnort: Berlin
Kontaktdaten:

Sandfilteranlage Kaputt

Beitrag von bernduwe »

hallo ilvi
beim ablassen haste deine Poolpumpe unbeabsichtigt entlehrt daher solltest du die pumpe mit Wasser füllen dann solltest du auf Rückspühlen schalten um den geringst möglichen widerstand zu erzeugen
dann sollte nach ca 5 Minuten alles wieder Blasenfrei laufen nun stell ste um auf Filtration und es sollte Alles laufen wie vorher
Gruß Bernd
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo bernd,

die frage ist ca. 1 jahr alt !

Axel
Antworten