Sandfilter EF 850-4

Beckeneinbauteile wie Düsen, Skimmer, Scheinwerfer, Überlaufrinnentechnik, Verrohrung, Filtertechnik, etc.

Moderatoren: Amateur, Axel Zdiarstek

Antworten
newman2806
Beiträge: 2
Registriert: 11.05.2008, 21:01

Sandfilter EF 850-4

Beitrag von newman2806 »

Hallo und guten Abend,

ich hoffe Ihr könnt mir helfen.
Ich habe jetzt schon mehrere Stunden hier in diesem Forum gelesen aber ich bin nicht fündig geworden.
Ich habe einen Sandfilter mit der Bezeichnung EF 850-4 mit Grobfilter.
Habe ihn voriges jahr abgebaut und eingewintert.
Heute habe ich ihn wieder raus geholt und wollte ihn anschließen und da war es, mein Problem.
Ich weiß nicht mehr wie der angeschlossen war und eine Beschreibung davon habe ich leider auch nicht mehr.
Am Filter und Pumpe sind vier Stutzen dran aber was und wohin?? steht auch nichts dran. Das ist vielleicht eine Algengrütze.
Habe heute mehrere Anschlussmöglichkeiten ausprobiert aber nach dem vierten Versuch aufgegeben.
Bekomme es einfach nicht hin, kann mir wer helfen???

Besten Dank im Voraus.
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo,

der leitungsanschluß am mehrwegeventil ist beschriftet .... pump = von der pumpe: back oder return = zum becken:
backwash = rückspülleitung ( freier ausgang )

an die pumpe kommt der anschluß vom becken ( skimmer ).

reicht dir das ?

mit freundlichen grüßen
Axel
newman2806
Beiträge: 2
Registriert: 11.05.2008, 21:01

Beitrag von newman2806 »

hallo axel,

danke hat geklappt
familie-b
Beiträge: 7
Registriert: 03.07.2006, 22:00
Wohnort: 59174 Kamen (NRW)

Beitrag von familie-b »

Hallo newman2806,

ich habe die gleiche Sandfilteranlage wie Du und so meine Problemchen damit, die sich wie folgt darstellen:

-Sehr viele Lustblasen/bläschen im Vorfilter, die auch nach 6 Std. Laufzeit nicht verschwinden. Auch beim einlaufen ins Becken habe ich diese Luftbläschen und wie ich finde, auch recht wenig Druck. Das Manometer, am Filter, steht bei 5.
-Wenn ich die Pumpe abstelle, läuft das Wasser von der Pumpe ins Becken zurück. Die Pumpe steht ca. 30 cm über dem Wasserspiegel

Ich habe noch alles mit Schläuchen und Schellen verbunden, möchte es aber für die Zukunft mit starren Rohren, klebend, verbinden.
Hast Du auch diese genannten Probleme ?

Ich freue mich, wenn Du mir evtl. weiterhelfen kannst.

Grüße
Michael
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo michael,

du hast den kessel nicht entlüftet !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
mach das und alles wird gut.

mit freundlichen grüßen
Axel
familie-b
Beiträge: 7
Registriert: 03.07.2006, 22:00
Wohnort: 59174 Kamen (NRW)

Beitrag von familie-b »

Hallo Axel,

Du kennst die Anlage, wie entlüfte ich ???
Ich habe bisher kein Entlüftungsventil gefunden. :?

Grüße
Michael
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo michael,

nein kenne die anlage nicht ....
normalerweise oben auf dem kessel wo das manometer ist ist was zum entlüften.
wenn nicht einfach das manometer etwas lösen, so das luft raus kann.

mit freundlichen grüßen
Axel
Antworten