Glitschiger Boden - trübes Wasser

Fragen zu Technik (Filteranlagen etc.) und Becken-Aufstellung...

Moderator: Amateur

Antworten
Benutzeravatar
Ga-Ga-Gallier
Beiträge: 156
Registriert: 02.07.2008, 13:57
Wohnort: 783** am Bodensee

Glitschiger Boden - trübes Wasser

Beitrag von Ga-Ga-Gallier »

Hallo zusammen

ich habe die vergangenen Tage wetterbedingt den Pool nicht benutzt aber dennoch regelmässig jeden Tag den Filter ein paar Stunden bei abgedecktem Pool laufen lassen...

Leider hab ich auch aufgrund dessen, daß ich in den Bau meiner Terrasse vertieft war und zum anderen das Wetter teilweise bescheiden war völlig vergessen den Filter mal zu reinigen :oops: *shame-on-me*

Gestern hab ich dann mal mit den Tabletten das Wasser getestet, da es leicht miilchig war und der Boden glitschig.

PH-Wert 7,2 Chlor kristallklar, somit wohl 0

Dann den Filter raus -bäh war der grau und glitschig- und mit harten Wasserstrahl gereinigt und dann passt es schon wieder.

Anschliessen mit dem Bodensauger den Schleim abgesaugt.

Dann entsprechende Menge Chlor aufgelöst und in den Pool gegeben und noch entsprechend Algizid.

Jetzt läuft der Pool seit knapp 18 Stunden und nach der Arbeit schau ich danach...

---------------------------

Fragen:

Hab ich so aus Eurer Sicht (Ferndiagnose) soweit alles richtig gemacht ?

Warum verfärben sich meine Tabletten bei der Cl Anzeige nicht rot obwohl der PH-Wert und die zugeführte Menge an Cl stimmen müssten ??? Bin da echt ratlos...

Gruss vom Bodensee

Steve
Gruß vom Bodensee
Steve

--------------------------------------------------------
Intex Easy-Set Pool
D: 366 mm H: 91 mm
Inhalt +/- 7.250 l
Filter: Intex 3.785 l/h (#56638)
Temperatur: noch nicht aufgebaut :-)
Frank W.
Beiträge: 308
Registriert: 20.03.2007, 10:49
Wohnort: Niedersachsen

Beitrag von Frank W. »

Hört sich von hier aus soweit ok an. Miß den Chlorgehalt nochmal wenn du von der Arbeit zurück bist. Wenn dann immer
noch alles 'aufgefressen' ist kannst du nur nachchloren.

Das Problem mit dem stiefmütterlichen behandeln bei dem Wetter hatte, glaube ich , jeder schonmal. Mein Wasser war die Tage auch nicht mehr so schön. Aber nach wiederholtem absaugen und nachchloren geht es jetzt wieder.

Auf das ein schönes, sonniges Wochenende kommen mag Bild
camel380
Beiträge: 29
Registriert: 29.08.2008, 16:45
Wohnort: Kaarst

Beitrag von camel380 »

Generell alles O.K.
Du solltest die Chemie immer am Abend zugeben und die Filteranlage dauerhaft laufen lassen.

Ohne Angst Ruhig alles etwas höher dosieren.
mit freundlichen Grüßen

camel380
Axel Zdiarstek
Beiträge: 3855
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo steve,

grundsätzlich sollte man die wasserpflege nicht schleifen lassen, wie du gesehen hast.
welche meßtabletten / gerät hast du verwendet ? DPD wäre das sicherste. der "nachbau" hat gewisse messtolleranzen.
die anzeige eines wertes kann erst nach gründlicher durchmischung des wassers erfolgen. ein sofort anschließendes messer bringt falsche ergebnisse.

mit freundlichen grüßen
Axel
Benutzeravatar
Ga-Ga-Gallier
Beiträge: 156
Registriert: 02.07.2008, 13:57
Wohnort: 783** am Bodensee

Beitrag von Ga-Ga-Gallier »

Hallo Axel

also ich verwende DPD + PH Tabletten. Diese waren Bestandteil des Startersets welches ich mir zuerst zugelegt hatte...
Gruß vom Bodensee
Steve

--------------------------------------------------------
Intex Easy-Set Pool
D: 366 mm H: 91 mm
Inhalt +/- 7.250 l
Filter: Intex 3.785 l/h (#56638)
Temperatur: noch nicht aufgebaut :-)
Axel Zdiarstek
Beiträge: 3855
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo steve,

die DPD tabletten in der aluverpackung( grüne aufschrift ), nicht die die in den pillenblistern angeboten werden.
die messunterschiede sind beim Ph bis zu 0,4 punkte.

mit freundlichen grüßen
Axel
Benutzeravatar
Ga-Ga-Gallier
Beiträge: 156
Registriert: 02.07.2008, 13:57
Wohnort: 783** am Bodensee

Beitrag von Ga-Ga-Gallier »

Also meine mitgelieferten Tabletten sind zu je 10 (evtl. 12) in einem Alustreifen einzeln eingeschweisst

sieht dann in etwa so aus

Bild

von beiden Seiten erkennt man die Tabletten nur an deren Abzeichnung unter dem Alu..sehen tut man die nicht.

eigentlich hab ich so ein Set:


was verstehst Du unter Pillenblistern ? Bild
Gruß vom Bodensee
Steve

--------------------------------------------------------
Intex Easy-Set Pool
D: 366 mm H: 91 mm
Inhalt +/- 7.250 l
Filter: Intex 3.785 l/h (#56638)
Temperatur: noch nicht aufgebaut :-)
Axel Zdiarstek
Beiträge: 3855
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo steve,

jepp, das ist das original.
was nicht wirklich gut zu sehen ist ... schwarze oder grüne schrift.
schwarz = langsam löslich für photometer.
grün = schnelllöslich für DPD tester.

mit freundlichen grüßen
Axel
Benutzeravatar
Ga-Ga-Gallier
Beiträge: 156
Registriert: 02.07.2008, 13:57
Wohnort: 783** am Bodensee

Beitrag von Ga-Ga-Gallier »

Hallo Axel,

also das original hab ich wohl nicht, da das Starterset aus dem OBI stammte, aber eben die tabletten sind so verpackt und ich hab auch so eine "Dose" mit den farbigen Streifen wo man den Wert ablesen kann je nach roter Verfärbung.

Von wem stammt denn das "original" ?
Gruß vom Bodensee
Steve

--------------------------------------------------------
Intex Easy-Set Pool
D: 366 mm H: 91 mm
Inhalt +/- 7.250 l
Filter: Intex 3.785 l/h (#56638)
Temperatur: noch nicht aufgebaut :-)
Axel Zdiarstek
Beiträge: 3855
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo steve,

der originalhersteller ist lovibond.
steht aber nirgends drauf. es ergibt sich aber aus den tabletten.


mit freundlichen grüßen
Axel
Antworten