Probleme mit der Sandfilteranlage

Beckeneinbauteile wie Düsen, Skimmer, Scheinwerfer, Überlaufrinnentechnik, Verrohrung, Filtertechnik, etc.

Moderatoren: Amateur, Axel Zdiarstek

Antworten
Terry
Beiträge: 2
Registriert: 27.06.2005, 22:05

Probleme mit der Sandfilteranlage

Beitrag von Terry »

Hallo wir sind neu hier und haben auch gleich schon ein Problem, vielleicht kann uns jemand weiterhelfen.
Alos, wir haben eine Sandfilteranlage deren original Pumpe kaputtgegangen ist. Origanl Pumpe war nicht zu kriegen also haben wir eine normale Wasserpumpe drangebaut. Lief letztes Jahr wunderbar.
Dieses Jahr haben wir den Sand ausgetauscht und die Pume usw. neu angeschlossen. PH und Chlorwert scheinen zu stimmen (laut Messung). Jetzt kommts unser Wasser wird immer grüner, wir wissen nicht mehr wie wir die Sand - Pumpe angeschlossen war. Jetzt eine Frage: muss das Wasser direkt über die Pumpe und dann in den Filter blasen oder erst in den Filter und dann über die Pumpe ansaugen ?
Am Filter sind 2 Anschlüsse eine für unten und eine für oben wo muss angesaugt und ausgestrahlt werden. Ich hoffe ihr versteht was ich meine.
Wenn mir jemand weiterhelfen kann wäre ich dankbar ich habe keinen Durchblick mehr und die Famalie will baden, :oops: oh je.
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo terry,
aus deiner beschreibung lässt sich leider nicht viel entnehmen...nur das es nicht geht.
schreibe bitte mal den filterdurchmesser, die pumpenleistung ( ev. typ ) auf.
hast du ein 6-wegeventil oder ein on the top ( 3-wegeventil ) ?

zwischenzeitlich kannst du mal auf meiner HP .../ technik/zubehör etwas darüber nachlesen.

mit freundlichen grüßen
Axel
Terry
Beiträge: 2
Registriert: 27.06.2005, 22:05

Hallo Axel

Beitrag von Terry »

Vielen Dank für deine schelle Reaktion,
hier die Daten:
Typ der Pumpe: AS Gatec HW 800
Typ des Sandfilters: europool B Kern SPN 40B
Pumpleistung: 3600 Liter
Filterdurchmesser: 39-40 cm
Wegeventil ? weiß ich nicht wo ich das sehe
Maße des Pools: 6,30m auf 3,60 m - 8 Formpool

ich glaube -vermute dass ich irgend etwas falsch angeschlossen habe, weiß aber nicht mehr wie und wo welche Anschlusschläuche hingehören. :oops:
Ich hoffe du kannst etwas mit den Daten anfangen und mir weiterhelfen.

Grüße sendet
Terry
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo terry,

das me´hrwegeventil sitzt entweder an der seite oder auf dem kessel drauf.

anschlüsse.....am mehrwegeventil:
pump - verbindung zur pumpe
waste - verbindung zum abwasser
return - verbindung zum schwimmbecken

die bezeichnung steht am gewindeanschluss oder in der nähe.

weitere infos auf meiner HP ... / technik / zubehör vielleicht hift es dir etwas weiter.

die pumpe muss ca. 13 h / d laufen.

mit freundlichen grüßen
Axel
Rolling Thunder
Beiträge: 10
Registriert: 21.06.2005, 19:21

Beitrag von Rolling Thunder »

Zusätzlich sollte aber auch noch etwas Chemie (Chlor, Algenschutz...) oder eine andere Methode zum Einsatz kommen...
Antworten