Speck Pumpe (Motor) wird schlapp?

Beckeneinbauteile wie Düsen, Skimmer, Scheinwerfer, Überlaufrinnentechnik, Verrohrung, Filtertechnik, etc.

Moderatoren: Amateur, Axel Zdiarstek

Antworten
mcmeikel
Beiträge: 14
Registriert: 28.05.2006, 10:56

Speck Pumpe (Motor) wird schlapp?

Beitrag von mcmeikel »

Mir ist aufgefallen das meine Speck Pumpe Badu (Betar 12 ) ab und zu nicht von alleine los dreht und nur brummt. Das ist natürlich großer Mist da ich die Anlage ja wieder mit Zeituhr schalten will. Die traue ich mich zur Zeit gar nicht dazwischen zu schalten damit mir der Motor nicht durchbrennt.

- Ist der Motor fertig? ( ca. 6 Jahre alt)
- hat der Kondensator einen Schaden?

Habe die gesamte Pumpe zerlegt aber keine Fremdkörper gefunden die sich verklemmt haben können. Auch meine zweite Ersatzpumpe vom selben Typ macht die selben Probleme, läuft ab und zu nicht an und brummt nur. Woran kann das liegen?

-Gibt es die Motoren auch einzeln zu kaufen? Wenn ja wo?
Zuletzt geändert von mcmeikel am 29.06.2009, 18:23, insgesamt 1-mal geändert.
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo meikel,

hast du den gleitring ausgetauscht ? .... das ist es dann.

mit freundlichen grüßen
Axel
calimero
Beiträge: 155
Registriert: 01.05.2006, 11:11

Beitrag von calimero »

meine Speck macht das auch sporadisch, ist aber gerade Lager und Gleitring getauscht worden, macht es aber trotzdem.
mcmeikel
Beiträge: 14
Registriert: 28.05.2006, 10:56

Beitrag von mcmeikel »

Welche Aufgabe hat die Gleitdichtung (433)?

- den Motor vor Wasser schützen?
- als Rutschkupplung damit der Motor beim losdrehen entlastet wird?

:?:
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo meikel,

das erstere .... die quilt auf wenn sie z.b. über winter mit wasser in berührung kommt ... und dann geht nichts mehr.

mit freundlichen grüßen
Axel
mcmeikel
Beiträge: 14
Registriert: 28.05.2006, 10:56

Beitrag von mcmeikel »

das erstere .... die quilt auf wenn sie z.b. über winter mit wasser in berührung kommt ... und dann geht nichts mehr.
Danke für den Tipp aber meine Pumpen laufen von Mai bis September und werden dann trocken im Keller gelagert.

Aber ein Telefonat mit Herrn Roth von Speck brachte die Lösung :D . Nach sechs Jahren sind einfach die 16 µF Kondensatoren schlapp. Wusste bis dato gar nicht da die sich abnutzen - man(n) lernt nie aus. Also ab zum blauen Claus und zwei neue Kondensatoren für je 8,79€ gekauft. Die Teile kommen aus Italien genau wie die ausgebauten - scheint ne Hochburg zu sein.
Schnell noch die Kontakte verzinnt und die Teile eingebaut. Sie laufen wieder wie am ersten Tag - super. Also bei wem der Motor mal nicht mehr so richtig anlaufen will - denkt an den Kondensator!


MfG Carsten
Antworten