Herumschwimmende weisse Teile im Whirlpool

Alle Fragen zu Whirlpool und Technik...

Moderator: Amateur

Antworten
marc_sommer
Beiträge: 6
Registriert: 09.07.2005, 19:22

Herumschwimmende weisse Teile im Whirlpool

Beitrag von marc_sommer »

Hallo zusammen
Wir haben einen Whirlpool mit Ozonator, welcher 2x2 Std pro Tag läuft. Seit ca. 2 Monaten haben wir jeweils so weisse kleine Teile im Pool, welche herumschwimmen. Sieht aus wie Hautteile. Wir pflegen unseren Pool regelmässig. Es können auch nicht Hautteile sein, weil wir jetzt 4 Tage nicht mehr im Pool waren und immer noch solche Teile rumschwimmen. Wir haben diese mit einem Sieb rausgenommen. Diese kommen aber immer wieder. Weiss jemand einen Rat? Könnte es einen Pilz sein?
Danke für Ihre Antwort
Gruss Marc
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo marc,

trat das nach einer ph-wertsenkung auf ?
wenn ja versuchs mal zu flocken....

Axel
marc_sommer
Beiträge: 6
Registriert: 09.07.2005, 19:22

Beitrag von marc_sommer »

Hallo Axel.
Ich kann dies nicht mehr sagen, ob es nach einer PH-Senkung auftratt. Alles was ich noch weiss ist, dass wir 2 Kollegen im Whirlpool hatten und der eine hat sich enorm "geschunten". (Schweizerdeutsches Wort für Hautpellung). Nachdem der Herr aus dem Wasser kam, schwammen so kleine Hautteile herum. Sah jedenfalls so aus. Kurz danach haben wir das ganze Wasser ausgewechselt, gefilltert, Chloorschokung, mit Gase geputzt, etc.... leider sind immer noch so kleine Teile drinnen, welche nach einem Bad oben schwimmen. Ueber Nacht verschwinden sie dann wieder. Dein Tipp mit der Flockung werde ich am Montag mal ausprobieren, denn ich haben noch nie eine Flockung gemacht. Frage: Sieht das wirklich so aus wie kleine Hautteile? Danke für deine Antwort.
Gruss Marc
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo marc,
das auf den bildern können wirklich hautteile sein.....
die sollten im filter zurückgehalten werden.... filterpatrone( kartusche ) täglich säubern wäre das einfachste..... und immer schön das wasser umwälzen. dann sollte es schnell weg sein.

mit freundlichen grüßen
Axel
marc_sommer
Beiträge: 6
Registriert: 09.07.2005, 19:22

Beitrag von marc_sommer »

Danke für deine Antwort. Ich werde heute abend mal bei einem WhirlpoolExperten vorbeischauen. Vielleicht weiss der noch einen Tipp. Gruss Marc
marc_sommer
Beiträge: 6
Registriert: 09.07.2005, 19:22

Beitrag von marc_sommer »

Guten Abend.
Das ganze nimmt immer neue Ausmasse an. Ich habe 48 Std. ein Entkalkungsmittel laufen lassen und gestern Mittwoch abend das Wasser gewechselt. Keine spührbaren Ergebnisse.

Jetzt kommt das schönste. Ich habe mal die Seitenwand abgenommen. Ich habe fast einen Schock erhalten. In den durchsichtigen Röhren sind weiss/gelbliche Ablagerungen drinnen...ich sehe kaum durch die Röhren hindurch! Ich weiss nicht mehr weiter....

Hilfeeeee...hat jemand einen Tipp....

Wenn jemand Fotos will, kann er die gerne bei mir anfordern.

Danke für Eure Hilfe.

Gruss Marc Sommer
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo marc,
jetzt versteh ich ich und deine bilder.....
habe aber auch nicht wirklich einen tip für dich.....
wie kommst du an die innenseite der schläuche ran ? ev. essig reinkippen... eine wasserablagerung ( ausfällung ) scheint das nicht zu sein.

sorry
Axel
marc_sommer
Beiträge: 6
Registriert: 09.07.2005, 19:22

Beitrag von marc_sommer »

Hallo Axel
Danke für deine Anteilnahme. Im Moment fahre ich jetzt parallell auf 3 Schienen.
1. Hersteller -> Wasserproblematik
2. Entkalkungsmaschinen hersteller -> Chemiker
3. Kantonales Laboratorium -> Wasserkontrolle

So wie es scheint, in unserem Dorf gibt es 300-400 gr. /m2 Wasser Salzgehalt im Wasser (alle Salze zusammengerechnet) -> Mehrbesseres Mineralwasser von den Flaschen im Aldi :=))

Wie wir das rausbringen, weiss noch niemand so genau...sie klären aber alle ab und ich hoffe weiter....
Vielen Dank nochmals und bis bald...ich halte dich auf dem laufenden

Gruss Marc
Sundance
Beiträge: 1
Registriert: 03.01.2006, 13:22

Weisse Fetzen

Beitrag von Sundance »

:?:
Wir haben das Problem in unserem Whirlpool auch: (Kalk??-Fetzen von unterschiedlicher Grösse, welche beim Düsenbetrieb immer von Neuem auftauschen), brauche wohl die Abdeckung gar nicht erst aufzuschrauben, die Schläuche sind wohl voll mit den weisslichen Ablagerungen. Gleichzeitig ist der PH-Wert sehr tief.
Unser Lieferant empfiehlt Durchspülen mit Zitronensäure (d.h. 2-mal neu Befüllen).
Hat Jemand eine bessere Idee oder wie hat man das problem andernorts gelöst??

Hinweis: Möchte jetzt (zumal im Winter) nicht eine "Befüllungsorgie" veranstalten ohne zu Wissen was Ursache & Wirkung sind.

Besten Dank,
Andreas
marc_sommer
Beiträge: 6
Registriert: 09.07.2005, 19:22

Beitrag von marc_sommer »

Hallo
Ich bin derjenige, der das Problem mit den weissen Teilchen hatte. Unser Problem ist gelöst, was aber die Ursache ist, weiss ich immer noch nicht 100%ig.

Wir haben eine Wasseranalyse durch Bayrol Deutschland machen lassen. Es sind organische Teilen (vermutlich Hautgeflechte), aber dies lässt sich nicht 100% sagen. Wir haben einen Chemiker bei uns zuhause gehabt, der hat das Wasser auf Salz getestet. Es waren keine speziellen Sachen feststellbar.

Wir haben dann gem. einem Whirlpoolhersteller in der Schweiz den PHWert afu 6.0 runtergedrückt und dann 48 Std. Dauerfiltrierung gemacht. Dies hat das Problem einigermassen gelöst. Dann auch den Pool geleert. Wenn der Pool leer ist, die Motoren laufen lassen, damit das Restwasser was in den Düsen ist, rausgeblasen wird (achtung schliesse den Deckel, sonst wirst du nass)... schlussendlich hatten wir ca. 3-4x während etwas 2 Monaten Wasser gewechselt (war zum Glück Mai/Juni). Noch einen Tipp: Kaufe ein Gartenfliess wo du die Beete abdecken kannst. Damit lässt sich gut das Wasser putzen/filtern.... somit kannst du die herumschwimmenden Teile direkt aus dem Wasser nehmen....

hoffentlich helfen dir diese Infos..

noch was...wenn du das Wasser auf 6.0 ph runterdrückst....können Motorschäden hervorgehen...unsere Lieferant hat gemeint, wenn das einmalig bei einer Edelstahlheizung passiert, ist das nicht schlimm...wenn du etwas anderes als Edelstahlheizung hast...frage bitte um anderen Rat....
Gruss Marc
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo andreas,

wenn dere ph-wert tief ( weniger als 7,4 ) ist, ist das kein kalk.
den ph-wert noch weiter senken bringt nichts.

mit freundlichen grüßen
Axel
melpool hilfe
Beiträge: 1195
Registriert: 30.09.2005, 21:39
Wohnort: 31559 Hohnhorst
Kontaktdaten:

Beitrag von melpool hilfe »

Hallo,

ich denke schon, dass bei pH 7,4 Kalkablagerungen entstehen, insbesondere bei der Aufwärmung von Wasser (Sieht man ja auch in der Kaffeemaschine). Es kann ja zwischendurch auch mal pH 8,0 oder mehr gewesen sein.

Am besten ist es, wenn Ihr die "Flocken" zu Eurem lokalen, erfahrenen Schwimmbadfachhändler / WP-Lieferanten bringt, der kann Euch sicherlich weiterhelfen.

Ihr könnt damit auch einen eigenen Test machen: Die Flocken in ein Glas Wasser geben und versuchen, sie mit einem Entkalker (für Kaffeemaschinen) aufzulösen. Wenn das erfolgreich geligt, war es das und der pH-Wert des Wassers war zumindest vorübergehend zu hoch.
Wenn sich hierbei die Flocken nicht auflösen, muss ein Fachmann die "Flocken" untersuchen, wenn Ihr mehr wissen wollt.

Dass ein "Chenmiker" nur den Salzgehalt misst, kommt mir schon sehr spanisch vor!

Schreibt doch mal, was letztendlich des Rätsels Lösung war!
weitere Informationen:
www.melpool.com (deutsche Flagge anklicken) und
www.melkam.de
Antworten