Schnell den Pool wieder klar bekommen !?!

Wasserprobleme, Wasserchemie, Wasserpflegemittel, Desinfektion mit Chlor oder Brom, alternative Desinfektion z.B. mit Sauerstoffpräparaten etc.

Moderator: Amateur

Antworten
Tinka
Beiträge: 2
Registriert: 15.07.2010, 09:43

Schnell den Pool wieder klar bekommen !?!

Beitrag von Tinka »

Hallo,

ich habe auch das Problem , daß mein Pool ( 4,60m x 0,90m / Katuschenfilterpumpe :( ) nach zwei Tagen Nichtgebrauch grünlich wirkt. Man kann kaum bzw gar nicht den Boden sehen. Wenn ich Wasser abschöpfe in einem Eimer oder ähnliches sieht es glasklar aus. Ich vermute jetzt einfach mal das sich auch bei uns die Algen trotz Algizid nun breit machen.
Ich habe mich hier nun auch schon den ganzen Morgen durch einzelne Themen durchgelesen. Und wäre natürlich bereit einiges zu unternehmen. Dieses Jahr kann ich mir leider keine Sandfilterpumpe mehr zulegen, aber nächstes Jahr ganz bestimmt :lol: .
Leider möchte ich jetzt schnellstmöglich meinen Pool auf vorderman bringen und zwar bis Samstag ( Kindergeburtstag !!! )
Ich würde gerne die Methode ausprobieren mit dem MMS1 und Zitronensäure... habe auch die drei Campingläden die es hier in der Umgebung gibt ( Wir wohnen auf dem Lande ca 100km nördlich von Hamburg) abtelefoniert und man konnte mir nur AQUA BRILLÌANT WASSERPFLEGE anbieten. Meine Frage an euch: Hilft mir das? Kennt sich damit jemand aus?

Achso, mein Chlorgehalt und mein pH-Wert ist OK ! Bin dabei den pH Wert noch weiter zu sinken, da er an der obersten Grenze ist.

Die nächte Möglichkeit ist, daß ich den Pool leerpumpen werde und neu befüllen muß.Es ist momentan die günstigere schnellste Variante, da ich ja so ungeduldig bin. Man gut, das das Wasser hier so saugünstig ist auf dem Lande 8) :wink:
Was könnte ich denn noch so zur Vorbeugung tun? Wo kann ich dieses MMS1 aus dem Internet bekommen? Und vielleicht auch ne günstige Sandfilteranlage?
Vielen Dank für eure Antworten.....
Eure Tinka
Hochstaedter
Beiträge: 189
Registriert: 18.10.2006, 13:19

Beitrag von Hochstaedter »

Neues Wasser und für 200€ ne halbwegs gescheite Sandfilteranlage, alles andere hilft nicht, genau das hatte ich die letzten beiden Jahre auch. Mit dem Sandfilter ist seit 6 Wochen Ruhe ;)
Intex Ovalo Frame Set 610 x 366
Benutzeravatar
ollig-design
Beiträge: 148
Registriert: 18.04.2008, 15:40
Wohnort: 41812 Erkelenz

Beitrag von ollig-design »

hallo,
algen grünes wasser ??? hatte ich noch nie ! ich benutze kupfersulfat aus der Apotheke Google mal Kufpersulfat für Pool........ 12 stunden und das grüne wasser ist weg ....... sicher !!!!!!!!!!
mfg
Tinka
Beiträge: 2
Registriert: 15.07.2010, 09:43

Beitrag von Tinka »

Hallo!

Super Tip...
Habe jetzt das Wasser gewechselt ( brauch den Pool ja morgen und ich ja so ungeduldig bin), werde mir aber so schnell wie möglich das Kupfersulfat besorgen.
Kann mir jemand die Dosierung beschreiben?

Danke nochmals

Tinka
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo tinka,

dann frag mal den apoteker nach dem sicherheitsdatenblatt !
hast du einen giftschein ? ohne den dürfte dir der apoteker kein Cu-II-sulfat verkaufen.

schau mal auf meine HP ... / schlagwörter wasserpflege oder Cu-II- sulfat ...

wer sowas empfiehlt oder verkauft sollte bestraft werden.


mit freundlichen grüßen
Axel
Benutzeravatar
ollig-design
Beiträge: 148
Registriert: 18.04.2008, 15:40
Wohnort: 41812 Erkelenz

Beitrag von ollig-design »

hallo,
ja ja Axel Zdiarstek !!! :?

Kupfersulfat bekommst du in jeder Apotheke in Deutschland in der regel muß es nur bestellt werden Preis um die 10,00€ für 100gramm

auf 1m³- 2 Gram Kupfersulfat also bei einem Pool der 15m³ wasserinhalt hat kommen ca. 30 Gramm kupfersulfat ins wasser am besten einen 10 lieter Eimer wasser dann das blaue Pulver einrühren und 10 minuten warten dann den Eimer mit wasser und aufgelösten Kupfersulfat ins Poolwasser schütten und fertig und wenn du noch mal Algen probleme in den nächsten 8 wochen bekommst komme ich zu dir und saufe dir das wasser weg :wink: auch für Kinder mögen sie noch so klein sein ist Kupfersulfat in der regel ungefährlich versprochen !!!!!!!!!
ach ja Kupfersulfat ist ein Umweltgift und sollte nicht in großen mengen in die Umwelt, wenn es so gefährlich wäre wie Axel es sagt dürft man es woll nicht an jeder man verkaufen oder ?!
Chlor ist auch ein Umweltgift........... :shock:
Liebe Tinka versuch es einfach mal mit Kupfersulfat du wirst sehen keine Proleme mehr mit Grünem wasser oder algen versprochen....................
mfg
Uwe Kreitmayr
Beiträge: 915
Registriert: 16.03.2005, 11:53
Wohnort: Iserlohn

Beitrag von Uwe Kreitmayr »

Hallo

dieses Kupferzeug ist ein Reizwort.

Wenn es zu hoch dosiert wird, kann es statt das Wasser grün zu machen, die Haare grün färben, ist aber bei Kindern nicht wirklich schlimm sondern kultig :wink:

@tinka

du schreibst deine Wasserwerte sind ok. Dann wäre das Wasser nicht grün. :evil:

Noch was zum Kupferzeug, soll im biologischen Weinbau als Spritzmittel zugelassen sein.

MfG
uwe
Benutzeravatar
ollig-design
Beiträge: 148
Registriert: 18.04.2008, 15:40
Wohnort: 41812 Erkelenz

Beitrag von ollig-design »

hallo,
hab ja gesagt 2 gramm Kupfersulfat auf 1m³ :roll:
das ist genau die richtige menge gegen Algen und bitte ich weiß selber das Kupfersulfat in zu hochen mengen nicht grade super ist aber 2 gramm auf 1000 Lieter das ist nichts, es ist ja nur ein gut gemeinter Rat Gegen Algen.
wenn man den Pool voll mit Algen hat, oder man sieht den Boden vor Grünem wasser nicht mehr wirkt Kupfersulfat wie ein wunder und in der richtigen dosierung Passiert wirklich nichts weder mit mensch noch mit umwelt oder mit den Haaren :lol:
mfg
ETFENSK
Beiträge: 3
Registriert: 29.07.2010, 21:05

Beitrag von ETFENSK »

Hallo, bin ganz neu in dem Forum und wollte ganz gerne mal von ollig-design wissen ob er die Pumpe (Kartuschenfilter) nach der Zugabe von Kupfersulfat laufen läßt und ob man den Pool abdecken sollte? Habe schon viel über das Kupfersulfat gehört und gelesen und bin davon überzeugt das es gegen Algenbefall hilft. Da unser Pool (ca. 18m3 Wasser) nach der Rückkehr vom Ulaub grün ist wollte ich ihn mit Kupfersulfat wieder *zensiert* machen. Würde mich über eine Antwort sehr freuen und bedanke mich schon im vorraus.
Benutzeravatar
ollig-design
Beiträge: 148
Registriert: 18.04.2008, 15:40
Wohnort: 41812 Erkelenz

Beitrag von ollig-design »

hallo ETFENSK,
ich habe eine Sandfilteranlage aber ich habe Kupfersulfat schon vor 4 jahren benutzt in meinem ersten Pool der auch eine Kartuschenanlage hatte aber egal ob Sand oder Kartuschenfilteranlage, die Pumpe würde ich aus dem grund laufen lassen damit sich das wasser einmal richtig mit dem kupfersulfat vermischt.
Pool abdecken ??? also ich würde oder ich decke meinen Pool wenn der nicht benutzt wird fast immer ab mit einer Solarfolie aber wegen dem Kupfersulfat mußt du den Pool nicht abdecken warum auch ???
Kupfersulfat bekommst du in fast jeder Apotheke in der regel muß es bestellt werden weil die das nicht auf lager haben,
100gramm kosten ca. 10 bis 13,00€ und einen Giftschein so ein blödsinn habe ich noch nie gehört Kupfersulfat ist freiverkäuflich an jeder man :roll:
aber nicht zu viel benutzen 2 Gram auf 1000 Liter Wasser also bei 18m³ nur ca. 36gramm Kupfersulfat mit einer Küchenwaage abwiegen, dann in einem ca. 10 Liter eimer wasser auflösen 15 minuten warten und dann ins Poolwasser schütten und ja egal welche Pumpe eine gewise zeit laufen lassen so das sich alles schön vermischt.
du wirst sehen in 24 stunden hast du keinen algen oder grünes wasser mehr und es hält in der regel um die 3 Monate.
mfg
ETFENSK
Beiträge: 3
Registriert: 29.07.2010, 21:05

Beitrag von ETFENSK »

Hallo ollig-design, vielen vielen Dank für deine schnelle Antwort. Werde mich sofort an die Sache machen und dir dann von unserem Ergebniss berichten. Es hat schon bei anderen geklappt, wieso dann nicht auch bei uns. Einen schönen Tag noch. javascript:emoticon(':D')
ETFENSK
Beiträge: 3
Registriert: 29.07.2010, 21:05

Beitrag von ETFENSK »

Hallo ollig-design, habe es ausprobiert und bin leider nicht zu dem erwartenden Ergebniss gekommen. Habe auf 20m3Was kann ich falsch gemacht haben?
: habe das Kupfersulfat im Eimer angemischt und ca. 15 min stehen lassen
: nach ca 5 min. der Zugabe ins Wasser hatte ich oberflächlich schwimmende Flocken
: diese haben wir dann mit dem Kescher entfernt - sahen aus wie Algen
: nachdem sich nichts mehr getan hat haben wir den Boden etwas aufgewirbelt
Nun ist das Wasser immer noch grün, vielleicht auch schon etwas heller.
Was kann ich noch tun? Soll ich noch einmal Kupfersulfat zuführen? Der ph ist im Normbereich.
Wäre schön wenn du noch eine Tipp hättest.
Gruß
Antworten