Sand im Pool

Wasserprobleme, Wasserchemie, Wasserpflegemittel, Desinfektion mit Chlor oder Brom, alternative Desinfektion z.B. mit Sauerstoffpräparaten etc.

Moderator: Amateur

Antworten
raini
Beiträge: 104
Registriert: 27.07.2006, 07:56

Sand im Pool

Beitrag von raini »

Hallo Leute
Habe gestern meinen Pool wieder aktiviert. Sandfilter geleert, gereinigt und angeschlossen.
Da ich letztes Jahr nach dem Rück- und Nachspülen etwas Sand im Pool hatte, hab ich mir vor der Befüllung extra den Stern im Filter angesehen - keine Schäden. Auch das 6-Wege Ventil weißt keine optischen Schäden auf.
Also hab ich alles zusammengebaut und eingeschalten. Danach traf mich fast der Schlag. Über die Düsen kam extrem viel Sand ins Becken. Auf eine Länge von 3-4m erstreckte sich der Sand im Pool. Hab das Ganze dann weggesaugt.
....und nach einigen Minuten sah es wieder genauso aus.
BITTE HILFE !!! woran kann das liegen???

Vielen Dank für eure Hilfe
Rainer
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo rainer,

is klar ... wenn du den sand aus dem schwimmbecken wieder in den filter saugst ... passiert das gleiche wieder.
du solltest den sand über " entleeren " wegbringen.
welch eine körnung hat dein filtersand ?
es könnte auch " zu viel " sand im filter sein.

mit freundlichen grüßen
Axel
raini
Beiträge: 104
Registriert: 27.07.2006, 07:56

Beitrag von raini »

Axel Zdiarstek hat geschrieben:hallo rainer,

is klar ... wenn du den sand aus dem schwimmbecken wieder in den filter saugst ... passiert das gleiche wieder.
du solltest den sand über " entleeren " wegbringen.
das leuchtet mir aber nicht ein. wenn ich absauge, geht doch das wasser durch den sand im filter, das müsste doch der sand wieder im filter bleiben :? oder hab ich da jetzt einen denkfehler?
welche körnung hat dein filtersand ?
es könnte auch " zu viel " sand im filter sein.
die körnung weiß ich jetzt nicht auswendig, verwende aber schon einige jahre die gleiche körnung, da ich etwas auf lager habe. menge ist jedes jahr die gleiche.
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

@ raini,

wenns denn wirklich sand ist oder "nur" sandabrieb.
der abrieb geht durch - ev. gehts mit flockkissen ( glaubs aber nicht wirklich ).

könnte auch zu viel sand im filter sein ...
wenn du zum rückspülen z.b. nicht die pumpe aus machst ... hast du das selbe.
oder bei zu viel sand kann beim rücksülen sand aufgewirbelt werden und sich im mehrwegeventil ablagern und dann beim filtern ins becken gelangen.

mit freundlichen grüßen
Axel
raini
Beiträge: 104
Registriert: 27.07.2006, 07:56

Beitrag von raini »

Axel Zdiarstek hat geschrieben:@ raini,

wenns denn wirklich sand ist oder "nur" sandabrieb.
der abrieb geht durch - ev. gehts mit flockkissen ( glaubs aber nicht wirklich ).

könnte auch zu viel sand im filter sein ...
wenn du zum rückspülen z.b. nicht die pumpe aus machst ... hast du das selbe.
oder bei zu viel sand kann beim rücksülen sand aufgewirbelt werden und sich im mehrwegeventil ablagern und dann beim filtern ins becken gelangen.
es ist definitiv SAND :(
wie gesagt, ich geb immer gleich viel in den filter (bis zur hälfte, mehr geht eh fast nicht, sonst würd ich ja den oberteil nicht draufbekommen.
und beim umschalten des ventils-egal in welche stellung- schalte ich die pumpe IMMER aus.
rückgespült hab ich heuer sowieso noch nie. (vielleicht lags an dem. kann mich aber nicht erinnern, dass beim aktivieren der anlage jemals getan zu haben)
raini
Beiträge: 104
Registriert: 27.07.2006, 07:56

Gelöst

Beitrag von raini »

Um den thread abzuschließen: Der Fingerfilter, bzw. das Teil, in dem die "Finger" stecken, war gebrochen, ebenso das Rohr, an dem das Ganze dranhängt :? :?
Nur leider genau so, dass ich es im eingebauten Zustand nicht gesehen habe. Jetzt ein neues Teil eingebaut (€ 140,- !!!)
und es funkt. wieder :-)
Axel Zdiarstek
Beiträge: 3850
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

na siehste ....

Axel
Antworten