Pumpe ist zu laut

Beckeneinbauteile wie Düsen, Skimmer, Scheinwerfer, Überlaufrinnentechnik, Verrohrung, Filtertechnik, etc.

Moderatoren: Amateur, Axel Zdiarstek

Antworten
Osel3883
Beiträge: 4
Registriert: 01.08.2005, 15:07

Pumpe ist zu laut

Beitrag von Osel3883 »

Hallo,
habe folgendes Problem und würde mich über die ein oder andere Antwort sehr freuen!
Beim Hauskauf haben wir sogleich einen gefliesten Außenpool (8 x 4 x 1,5 m) erworben. Der Wasserkreislauf scheint auch sehr gut zu laufen, jedoch ist die Pumpe sehr laut! In jedem Raum des Hauses liegt bei laufender Pumpe ein lautes Brummen vor. Die Filteranlage befindet sich im Keller und besteht aus einer Speck Pumpe (Bettar 12) und einem Edelstahlkessel von Kern (SMK 60). Die Pumpe wurde vor 2 Jahren gewechselt.
Das Ventil hat 6 Wege. Der Betriebsdruck beträgt ca. 1,3 bar, was nicht gerade wenig ist oder doch normal??? :? Habe schon verschiedenste Möglichkeiten zum Dämmen ausprobiert, wie z.B. unterlegen einer Gummimatte etc... Alles leider ohne Erfolg

Die Frage lautet also: Woran könnte es liegen, dass die Pumpe so laut ist und wie kann ich dem entgegen wirken?

Gruß Osel
Frankthemoster
Beiträge: 9
Registriert: 11.07.2005, 20:56
Wohnort: Regensburg

Beitrag von Frankthemoster »

Hallo Osel3883

So wie sich das anhört, hast du wahrscheinlich ein Problem mit dem Körperschall. (Aber nicht direkt von der Pumpe, sondern eher von den Rohrleitungen) Check mal die Durchführung der Rohre durch die Wand!
Kommen die Rohre direkt mit der Wand in Berührung?
Wenn ja, wird an dieser Stelle der Schall der Pumpe über die Rohre an das Mauerwerk weitergeben, und das Brummen ist im ganzen Haus zu hören.

Vermute das hier der Hund bergraben ist.
Lösung: möglichst Rohre von Mauerwerk entkoppeln!

Ciao Flo
Osel3883
Beiträge: 4
Registriert: 01.08.2005, 15:07

Beitrag von Osel3883 »

Danke für die Antwort!
Daran habe ich auch schon gedacht, da die gesamte Verrohrung an den Wänden befestigt ist. Habe daher schon einige Halterungen gelöst, jedoch einige dran behalten, da die Rohre sonst sehr instabil sind. Werde es dennoch mal ausprobieren alle Rohre von der Wand zu trennen und lauschen wie es klingt. Werde dann Bericht erstatten :wink:

Gruß
Osel
Frankthemoster
Beiträge: 9
Registriert: 11.07.2005, 20:56
Wohnort: Regensburg

Beitrag von Frankthemoster »

Ich denke schon das es der Körperschall ist.

Hatten auch schon mal so ein Problem daheim.
Neue Uhr mit Schlag gekauft und an der Wand befestigt. Dabei den Aufhängehacken etwas zu weit in die Wand reingedreht. -> In der 1. Nacht habe ich gedacht ich schlafe direkt neben dem Big Ben, :shock: obwohl sich die Uhr in der gegenüberliegenden Haushälfte befindet.

(Hier war auch der böse Körperschall am Werk :wink: )

Haken etwas gelöst, seitdem keine Lärmbelästigung durch die Uhr.

Naja, hoffe du kannst dein Problem genauso schnell reparieren wie ich meines damals konnte. :)

Aber auf jeden Fall nochmal Bericht erstatten

Ciao Flo
Osel3883
Beiträge: 4
Registriert: 01.08.2005, 15:07

Beitrag von Osel3883 »

Habe jetzt fast alle Befestigungen gelöst und die Rohre von der Wand weggehalten. Leider kann ich nicht alle Befestigungen lösen, da sonst die komplette Anlage sehr instabil wirkt. Habe jetzt ca. 95 % gelöst aber das Brummen liegt immer noch vor. Vielleicht etwas leiser, aber nicht sehr viel. :?

Denk mal das die Pumpe irgendwie falsch eingebaut ist, da auch der Pumpenkörper stark vibriert. Was mir noch eingefallen ist, ist das die Pumpe im Gehäuse um 90 Grad gedreht wurde, sodass die Elektronik jetzt nicht mehr oben auf der Pumpe ist, sondern seitlich.

Kann es vielleicht sein, dass sie dann falsch eingebaut wurde oder man die Pumpe nicht einfach so drehen darf???
Was kann man dabei noch falsch machen?

Danke schonmal
Osel
Frankthemoster
Beiträge: 9
Registriert: 11.07.2005, 20:56
Wohnort: Regensburg

Beitrag von Frankthemoster »

Hallo Osel3883

Ich denke schon, das es Körperschall sein muß.
(Fibrationen der Pume sind ja im gesamten Haus zu hören).


Wenn du sagst das die Pume samt Pumenkörper start fibirert, dann würde ich mal versuchen, die Vibrationen der Pumpe einmal in den Griff zu bekommen!

Das mit der Einbaulage der Pumpe könnte das Problem sein.

Mach dich mal bei deinem Pumpenhersteller schlau für welche Einbaulage die Pumpe geeinget ist.

Was ich mir auch noch vorstellen kann:

Wenn deine Filtereinheit mit Pumpe auf einer Platte montiert ist, und diese Wandkontakt hat. -> Fibrationen werden von Pumpe auf Platte und dann auf die Wand übertragen.

Es gibt so viele Möglichkeiten
(Am besten Systematisch alle ausschließen)

Ciao Flo
Osel3883
Beiträge: 4
Registriert: 01.08.2005, 15:07

Beitrag von Osel3883 »

Ja denke auch das es mit dem körperschall und dem kontakt zu wand und boden zu tun hat. Werde mich dann mal kundig machen wie die Pumpe richtig eingebaut wird, da ich denke, dass es daran liegt.

Vielen Dank

Gruß
Osel
Axel Zdiarstek
Beiträge: 3846
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo osel,
ist die pumpe laut liegt es nicht an der schallübertragung.... die pumpen sind seir leise und auch auf einem stahlboden ist nicht wiel zu höhren.
das problem liegt wohl in der pumpe...deff. kugellager.

Axel
Antworten