Schwarzalgen an Boden und Wänden

Wasserprobleme, Wasserchemie, Wasserpflegemittel, Desinfektion mit Chlor oder Brom, alternative Desinfektion z.B. mit Sauerstoffpräparaten etc.

Moderator: Amateur

Christa Metzger
Beiträge: 5
Registriert: 28.10.2005, 03:47
Wohnort: Santo Domingo

Schwarzalgen an Boden und Wänden

Beitrag von Christa Metzger »

Hallo Forumsleser
Seit ein paar Monaten habe ich in meinem Pool an Boden und Wänden schwarze Flecken. Da ich die einfach nicht wegbrachte, hab ich mich heute entschieden das Wasser abzulassen. So wie es nun aussieht, handelt es sich dabei um Schwarzalgen, die ich so gut es ging mit einer starken Bürste bearbeitet habe. Ich denke aber, dass das nicht reicht, weil immer noch Rückstände vorhanden sind. Womit kann ich diese ganz zum verschwinden bringen? Leider ist es hier in der Karibik so, dass einem jeder was anderes empfiehlt, von Essig über Chlor bis zu verschiedenen Säuren oder Laugen. Und diese Chemikalien müssen ja durch die ganze Anlage wieder rausgespült werden und ich möchte nicht, dass mir Leitungen, Pumpe und Kartuschen-Filter dadurch angegriffen werden.
Vielleicht hatte schon mal jemand dieses Problem und kann mir dabei weiterhelfen. Ich wäre sehr dankbar dafür.
Liebe Grüsse
Christa
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo christina,

schwarzalgen....? ich würde denken das sind pilze die hinter der folie sind und nun langsam durchgewachsen sind.
da kannst du alle hausmittel vergessen. da einzig wirksame ist hinter die folie ein Fungizid versprühen. Also folie großflächig vom rand lösen und dann das Fungizid an wände, boden und folie sprühen.
ratsam wäre allerdings eine neue folie einzubringen, da der durchwuchs ev. doch überleben könnte.

mit freundliche grüßen
Axel
Christa Metzger
Beiträge: 5
Registriert: 28.10.2005, 03:47
Wohnort: Santo Domingo

Beitrag von Christa Metzger »

Hallo Axel
Vielen Dank für die promte Antwort. Ist ja ganz toll, wie Du Dich hier um die ganzen Probleme kümmerst.
Ich hab vergessen zu sagen, dass mein Pool gefliest ist, neu gemacht im Dezember letzten Jahres. Und jetzt steh ich noch dümmer da als vorher, denn ich weiss nicht, ob es ein Pilz ist oder Algen!
Vielleicht versuch ich das mal ein bisschen zu beschreiben: das waren so schwarze Dinger, die sahen ähnlich aus wie Moos, viel feiner und eben schwarz. Sie waren bis ca. 5mm hoch. Sie sassen nur in den Fugen. Beim wegbürsten haben sie sich gelöst, als wäre es Moos und darunter war es hellgrün. Die Rückstände, die jetzt noch an den Fugen sind, sind dunkelgrün bis schwarz. Ich hab jetzt gerade ein kleines Stück von diesen Dingern gefunden, das in der kleinen Wasserlache noch im Pool lag, es sieht aus wie Moos oder wie ein ganz ganz feiner Schwamm und ist sehr dunkelgrün, fast schwarz.
Jetzt hoff ich nur noch, dass ich nicht nochmals neu verfliesen muss :(
Liebe Grüsse
Christa
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo christina,

mmmmmmmmm....
womit wurde verfugt ? mit einer mineralischen fugenmasse?
bei einer epoxyd-, oder epoxydvergrüteten sollte das nicht passieren.

bin da auch etwas ratlos :?:

Axel
Christa Metzger
Beiträge: 5
Registriert: 28.10.2005, 03:47
Wohnort: Santo Domingo

Beitrag von Christa Metzger »

Hallo Axel
Ohjeohje... wenn jetzt sogar der Fachmann ratlos ist, da wird mir Angst und bange :cry:
Es wurde mit Fugabella 2-12 von Kerakoll verfugt. Auf dem Sack steht "al quarzo", also offenbar ein quarzhaltiges Fugenmittel. Hilft das weiter?
Liebe Grüsse
Christa
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo christa,

sorry hab dich vorhin zur christina gemacht.....

wenn das nur zementgebunden ist, müsste ev. die fugen ausgearbeitet werden und dann vernünftig neu ausgefugt werden.
ich weiß nicht, ob ein fungizid da ausreicht, wäre vielleicht einen versuch wert.....

theoretisch wäre das eine schadensersatzpflichtige leistung.... der fliesenleger hat das falsche material verwendet und hat auf seine arbeit
5 jahre gewährleistung zu geben, da die fliesen fest mit einem bauwerk verbunden sind ....

mit freundlichen grüßen
Axel
Uwe Kreitmayr
Beiträge: 915
Registriert: 16.03.2005, 11:53
Wohnort: Iserlohn

Beitrag von Uwe Kreitmayr »

Santo Domingo und fünf Jahre Gewährleistung, da sehe ich schwarz.

Könnte es sein, dass das Becken vor dem Neuverfliesen schon mit dem schwarzen Belag verseucht war?

Dann saß das Zeug auch unter den alten Fliesen. Da hat dann jemand alte Fliesen ab, neue drauf und ein bischen warten, schon kommt das Zeug wieder durch die Fugen raus.

Das heißt im schlimmsten Fall Fliesen wieder ab, Wände und Boden rückstandsfei säubern und neu verfliesen.

Wie sieht es den aus mit Chemieeinsatz????
Wie pflegt ihr das Wasser????

MfG
uwe
Christa Metzger
Beiträge: 5
Registriert: 28.10.2005, 03:47
Wohnort: Santo Domingo

Beitrag von Christa Metzger »

Hallo Axel
Kein Problem, Christina und Christa ist ja fast dasselbe.
Ich verstehe leider nicht, was „zementgebunden“ bedeutet. Jedenfalls wurde als Kleber H40 Tenax ebenfalls von Kerakoll verwendet.
Ich bin nun mal daran, hier ein Labor zu finden, welches diesen Bösewicht identifizieren könnte. Leider bisher noch erfolglos.

Hallo Uwe
Auch vielen Dank für Deine Antwort. Leider hast Du sehr recht mit der Gewährleistung, die kann man hier vergessen.
Der Pool war vor dem Verfliesen mit einem speziellen Belag versehen, der heisst hier Marmoline oder so ähnlich. Ist keine Folie und keine Poolfarbe, sondern ein spezieller Abrieb für Pools. Der hat über 10 Jahre wunderbar gehalten. Ich hatte nie Probleme. Erst etwa ab 11. Jahr hatte ich immer mehr Algen, aber noch nicht diese schwarzen Flecken. Deshalb habe ich dann gefliest. Das Problem mit den schwarzen Flecken ist ziemlich schnell nach dem verfliesen entstanden.
Bis vor ein paar Jahren hab ich mit Chlorgranulat desinfiziert. War immer dasselbe Produkt. Den PH-Wert hab ich äusserst selten gemessen und wenn, dann war er immer perfekt. Wie ich noch keine Probleme hatte mit Algen, hab ich kaum mal Algizid beigegeben.
In den letzten Jahren kam dann noch ein weiteres Problem dazu: das Chlorgranulat hat sehr viel Rückstände am Boden gelassen, hat sich also nicht mehr so gut aufgelöst. Das hat mir dann jeweils sehr schnell den Kartuschenfilter verstopft, sodass ich das Filtermaterial nach kurzer Zeit schon wieder wechseln musste. Deshalb hab ich dann immer wieder flüssiges Chlor benutzt. Ob das wohl was mit dem Problem zu tun hat?
Liebe Grüsse
Christa
Uwe Kreitmayr
Beiträge: 915
Registriert: 16.03.2005, 11:53
Wohnort: Iserlohn

Beitrag von Uwe Kreitmayr »

Hallo Christa,

frag doch mal die örtlichen Wasserwerke was das sein könnte.

Wenn ich dich richtig verstehe, reagiert das schwarze Etwas nicht auf Anti-Algenmittel.
:?:

MfG
uwe
Christa Metzger
Beiträge: 5
Registriert: 28.10.2005, 03:47
Wohnort: Santo Domingo

Beitrag von Christa Metzger »

Hallo Uwe
Das mit die örtlichen Wasserwerke fragen kann ich vermutlich hier genauso vergessen wie die Gewährleistung. Aber versuchen werd ich es trotzdem am Montag.
Du hast mich richtig verstanden, das Ding hat auf Algizid nicht reagiert. Und mit dem Schrubber im Wasser hab ich es nicht weggebracht (bin halt nicht grad ein Kraftprotz). Erst nach dem das Wasser raus war, hab ich es mit einer sehr starken Bürste und unter ziemlichem Kraftaufwand wegputzen können.
Aber Du hast mich auf eine Idee gebracht: ich hab jetzt mal ein kleines Stück von dem schwarzen Bösewicht, der übrigens in der Zwischenzeit schön grün ist, in einen Becher mit halb Wasser halb Algizid gegeben. Bin gespannt, wie das dann später aussieht.
Liebe Grüsse
Christa
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo christa,

santo domigo ...habe ich nicht gelesen...ich bin von D ausgegengen.....

dann sollten das doch leider pilze sein..... die schlimmste aller möglichkeiten.
mal sehen was ein labor sagt.

die chlorgranulatauflösung hat was mit dem ph-wert zu tun, der sollte in jedem fall 7,2-7,4 betragen. den solltest du schon einhalten.

mit freundlichen grüßen
Axel
melpool hilfe
Beiträge: 1195
Registriert: 30.09.2005, 21:39
Wohnort: 31559 Hohnhorst
Kontaktdaten:

Beitrag von melpool hilfe »

Hallo Christa,

mir stellt sich die Frage der Wirksamkeit und der Art des Chlors:

- welches Chlorgranulat hast Du verwendet? Calciumhypochlorit oder (organische) Dichlorcyanursäure?
- wie lange ist das Wasser im Pool?
- welchen Cyanuräure-Gehalt (=Chlor-Stabilisator) hast Du im Wasser?
- wie gut ist die Wasserhydraulik (wie lange läuft die Pumpe am Tag, kommt an den betroffenen Stellen ein guter Wasseraustausch zustande, wie oft machst Du einen Filterrückspülung?)?
- welche durchschnittlichen Wassertemperaturen hast Du?

Vielleicht ergeben Deine Antworten Ansatzpunkte zu Problemlösungen!

Viele Grüße Ulli K. :)
ThomasThu
Beiträge: 1
Registriert: 25.12.2005, 17:07
Wohnort: Karibik
Kontaktdaten:

schwarze Flecken

Beitrag von ThomasThu »

Hallo Christa

Ich glaubs ja nicht, mein erstes Suchresultat führt mich Zu Deiner Anfrage. Mein Problem ist genau dasselbe was Du beschreibst. Ich lebe auch in der Karibik und habe einen selbst gebauten Pool (Concreto, Enchape) also ebenfalls gekachelt. Ich habe den Pool seit 4 Jahren, etwa 4000 Liter also relativ klein. Ich benutze Chlor nur ab und zu, ansonsten ist der Pool ständig mit einem Floatron ionisiert. Das funktioniert sehr gut, Probleme gibt es sonst nur wenn lange keine Sonne auf das Floatron scheint, dann ist die ionisierung zu schwach und ich muss Chlor anwenden.

Nun, seit ein paar Monaten habe ich nun ebenfalls solche schwarzen Flecken nur in den Fugen der Kacheln. Und es hat sich sehr schnell ausgebreitet. Die Fugen sind mit Bindaboquilla von Sika verfugt, empfiehlt sich für Pools. Dummerweise habe ich das weisse Produkt mit blauem Mineral eingefärbt damit es die gleiche Farbe hat wie die Kacheln. Hätte ich gewusst dass das nur Probleme bereitet....

Wäre also die Fugen zu entfernen und neu zu verfugen die einzige Lösung? Das ist enorm aufwändig.

Konntest Du in Erfahrung bringen sind solche Flecken irgendwie schädlich? Oder kann ich es auch einfach dabei belassen?

Gruss
Thomas
Axel Zdiarstek
Beiträge: 3847
Registriert: 16.02.2004, 19:31
Wohnort: D-14612 Falkensee
Kontaktdaten:

Beitrag von Axel Zdiarstek »

hallo thomas,

pilzsporen sind im algemeinen als schädlich ( toxisch - krebserregend ) anzusehen. und diese vermehren sich im wasser und bewachsen in relativ kurzer zeit fast den gesamten fugenbereich des beckens.

ob das nun was mit deinem einfärben zu tun hat , kann ich nicht beantworten. du hast aber den vorteil, du weißt was verarbeitet wurde, also frag mal bei sika nach.

mit freundliche grüßen
Axel
melpool hilfe
Beiträge: 1195
Registriert: 30.09.2005, 21:39
Wohnort: 31559 Hohnhorst
Kontaktdaten:

Beitrag von melpool hilfe »

Na ja, ich bezweifle doch, ob man dabei von Krebsgefahr sprechen kann, dann wäre ja jedes Bad in einem Natursee als potenziell tödlich anzusehen.

Meines Erachtens handelt es sich hierbei mehr um ein "visuelles" bis "bautechnisches" Problem, zu dem Dir sicherlich Sika am Besten eine Empfehlung aussprechen kann.

Halt uns doch auf dem Laufenden, was daraus geworden ist!

Viele Grüße Ulli K.
Antworten